<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>Régionales. Résultats, déclarations : ce qu’il faut retenir du premier tour - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/regionales-resultats-declarations-ce-qu-il-faut-retenir-du-premier-tour"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/regionales-resultats-declarations-ce-qu-il-faut-retenir-du-premier-tour.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;&lt;strong&gt;Ile de France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Dans la région la plus riche et la plus peuplée de l’Hexagone, &lt;a href=&quot;https://www.magazine-decideurs.com/news/valerie-pecresse-la-victoire-facile&quot; target=&quot;_blank&quot;&gt;Valérie Pécresse&lt;/a&gt; vire en tête avec un score de 36,9%, contre 30,5% en 2015. Le Rassemblement national de Jordan Bardella se place sur la seconde marche du podium (13,7%). Du côté de la gauche, c’est Julien Bayou qui est le mieux classé. Il conduira donc la liste d’union au second tour grâce à son score de 12,1% (EELV progresse puisqu’en 2015, les écolos avaient récolté 8%). Pour le PS mené par Audrey Pulvar, le terme d’accident industriel n’est pas de trop : 11% contre 25,2% au premier tour en 2015 ! Clémentine Autain, de son côté, est à 10%. Les marcheurs sont à 12,2%, soit la fourchette moyenne que les sondages accordaient à Laurent Saint-Martin.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB :&lt;/strong&gt; Les scores de cette région sont ceux de 23h. Les résultats définitifs devraient être connus lundi matin. L&#039;ordre ne devrait pas bouger.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406695333653012491&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Dans la région, la bataille du second tour a déjà commencé. Julien Bayou et de nombreux élus de gauche appellent au rassemblement et jugent la victoire &quot;&lt;em&gt;possible&lt;/em&gt;&quot; ou &quot;à &lt;em&gt;portée de main&lt;/em&gt;&quot;. Valérie Pécresse, de son côté, appelle tous les électeurs modérés à se joindre à elle pour faire barrage à une &quot;&lt;em&gt;coalition de gauche radicale&lt;/em&gt;&quot; qui aurait &quot;&lt;em&gt;perdu sa boussole républicaine&lt;/em&gt;&quot;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406702674301571073&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Hauts-de-France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.magazine-decideurs.com/news/regionales-en-hauts-de-france-qui-vote-quoi&quot; target=&quot;_blank&quot;&gt;Xavier Bertrand&lt;/a&gt; peut avoir le sourire puisqu’avec 43% des suffrages, (contre 25% en 2015), il vire largement en tête. De son côté, le Rassemblement national ne récolte que 24% des voix contre 40% en 2015. Une véritable Bérézina pour l’extrême droite menée par Sébastien Chenu et Marine Le Pen qui souhaitaient transformer la région en laboratoire. Comme le dit Xavier Bertrand : &lt;em&gt;&quot;les mâchoires du Rassemblement national sont brisées&quot;&lt;/em&gt;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406679141982801928&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Du côté de la gauche, unie autour de Karima Delli, c’est la soupe à la grimace. La liste EELV-PS-LFI-PCF-Générations est à 18%, soit le score du PS seul il y’a 6 ans. La République en Marche, malgré l’engagement de plusieurs poids lourds du gouvernement tels que Gérald Darmanin ou Eric Dupont-Moretti, ne passe pas le premier tour (9%). La victoire du RN semblant hypothétique, la gauche, contrairement aux dernières régionales, se maintient. LREM appelle à voter Xavier Bertrand.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Provence Alpes Côte d’Azur (Région Sud)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Jusqu’au soir du 1&lt;sup&gt;er&lt;/sup&gt; tour, le Rassemblement national, mené par l’ancien ministre sarkozyste Thierry Mariani, faisait figure de grandissime favori. À tel point que certains s’imaginaient que le score de 40,5% de Marion Maréchal Le Pen serait dépassé. Il n’en est rien. Avec 35,6%, l’extrême droite distance de peu Renaud Muselier (32,5%) qui aborde le second tour avec une épine dans le pied : Jean-Laurent Felizia annonce qu&#039;il ne se retirera pas au second tour, malgré l&#039;avis d&#039;Olivier Faure et Yannick Jadot.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406718445136252940&quot;&gt;&lt;/twitter-box&gt;&lt;twitter-box url-twitter=&quot;1406713233159954432&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Auvergne Rhône Alpes (Région Aura)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Après de cataclysmiques élections européennes, &lt;a href=&quot;https://www.magazine-decideurs.com/news/laurent-wauquiez-l-indetronable&quot; target=&quot;_blank&quot;&gt;Laurent Wauquiez&lt;/a&gt; est retourné dans son fief. Mal-aimé à Paris, l&#039;ancien chef de LR est plébiscité dans sa région. Avec 45,8% des suffrages, il vire largement en tête, loin devant EELV (14,3%) et le PS pourtant mené par un &quot;poids lourd&quot;, Najat Vallaud-Belkacem (10,9%). Grosse déception pour le RN mené par l&#039;ancien Insoumis Andréa Kotarac (12,5%).&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Nouvelle Aquitaine&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Prime au sortant également dans la région où l&#039;ancien président PS Alain Rousset est crédité de 28,3%. Loin derrière, en deça de ce que prévoyaient les sondages, le RN et sa tête de liste Edwige Diaz sont à 17,9%. La liste LREM-Modem s&#039;en tire mieux qu&#039;ailleurs et se qualifie au second tour (15,6%). En revanche la droite dirigée par Nicolas Florian qui avait perdu la mairie de Bordeaux déçoit : 11,4%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bourgogne Franche-Comté&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme dans bien d’autres régions, la présidente sortante, en l’occurrence Marie-Guite Dufay (PS), termine en tête 26,2%. Et comme dans bien d’autres régions, le RN déçoit puisque la liste dirigée par Julien Odoul atteint 23,7%, soit moins que ce que prévoyaient les sondages. Gilles Platret (LR) est à 21%. Le candidat LREM, avec 11,7% se place au second tour pour une potentielle quadrangulaire.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Grand Est&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme ailleurs, pas de dégagisme dans la région Grand Est puisque le président sortant Jean Rottner termine sur la plus haute place du podium (30,2%). Annoncé en première position (malgré la candidature de &lt;a href=&quot;https://www.magazine-decideurs.com/news/florian-philippot-le-pari-complotiste&quot; target=&quot;_blank&quot;&gt;Florian Philippot&lt;/a&gt;), le RN contre-performe (20,6%). La droite n’aura peut-être pas besoin de l’appui de Brigitte Klinkert (pourtant ex LR) et des Marcheurs qui sont crédités de 11,5%. Côté gauche, la liste EELV-PS-PCG est à 14% et devrait enregistrer l’appui de la liste d’Aurélie Filippetti. L’ancienne ministre de François Hollonde, à 8%, n’accède pas au second tour.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Centre Val de Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’était l’une des rares régions &quot;gagnables&quot; pour la majorité présidentielle qui présentait &lt;a href=&quot;https://www.magazine-decideurs.com/news/marc-fesneau-au-centre-du-jeu&quot;&gt;Marc Fesneau&lt;/a&gt;, très ancré localement. Même si le député du Loir-et-Cher réalise l’un des meilleurs scores des marcheurs (16,4%), il termine en quatrième position. Le RN est second (22,5%), un petit peu derrière le président PS sortant François Bonneau (25,3%). Le LR Nicolas Forissier est à 19,5%. Les Verts devraient soutenir le président sortant qui fait figure de favori.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bretagne&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Contrairement à d’autres régions, impossible de donner une prime au sortant. Le &quot;duc de Bretagne&quot;, Jean-Yves Le Drian, qui régnait sur la région ne se représentait pas. Deux listes se réclamant de son héritage se faisaient face : l’une d’union de la gauche menée par Loïc Chesnais-Girard (21%) l’autre revendiquée « majorité présidentielle » dirigée par Thierry Burlot qui se classe seconde (16%). Chesnais-Girard devrait remporter la région grâce au soutien des écologistes qui devraient renoncer au second tour malgré un solide 14%. LR est à 16% et le RN à 14%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Normandie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le président sortant, le centriste Hervé Morin, améliore de 8 points son score de 2015 et atteint 35%. Il termine loin devant le RN de Nicolas Bay qui, avec 20,4% perd pour sa part 7 points. Une vraie douche froide. La liste d’union de la gauche PS-EELV-Générations n’est qu’à 18% et subit la concurrence de la liste PCF-LFI qui, avec 9,8%, échoue de peu à la porte du second tour qu’atteint LREM avec 11,6%&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Occitanie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Fief de gauche, l’Occitanie le restera. La sortante Carole Delga dépasse 40% des voix et devance très largement le RN (23,11%) et LR. Le parti de droite mené par le député du Lot Aurélien Pradié (premier dans son département) obtient 12,24%. Carole Delga, qui aborde le second tour en position de force refuse même le soutien des Insoumis.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406706425259245569&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Pays de la Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est une région qui peut basculer à gauche. Certes, la présidente sortante de centre-droit Christelle Morançais vire en tête avec 36%. Mais le député écologiste (ex LREM) Matthieu Orphelin et ses 16% pourra compter sur le renfort du socialiste Guillaume Garot arrivé de très peu derrière (15,78%). Les électeurs macronistes représentés par François de Rugy (11,25%) joueront le rôle de faiseur de roi. A noter le faible score du RN (13,78%) traditionnellement à la peine dans le grand Ouest.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Lucas Jakubowicz&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB : les résultats de l&#039;article sont ceux de 23h30. Les résultats définitifs seront publiés lundi matin par le ministère de l&#039;Intérieur&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/60cf8a7b55abc.jpg"/>

<!--  META FB -->
<meta property="og:title" content="Régionales. Résultats, déclarations : ce qu’il faut retenir du premier tour"/><meta property="og:description" content="&lt;p&gt;&lt;strong&gt;Ile de France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Dans la région la plus riche et la plus peuplée de l’Hexagone, &lt;a href=&quot;https://www.magazine-decideurs.com/news/valerie-pecresse-la-victoire-facile&quot; target=&quot;_blank&quot;&gt;Valérie Pécresse&lt;/a&gt; vire en tête avec un score de 36,9%, contre 30,5% en 2015. Le Rassemblement national de Jordan Bardella se place sur la seconde marche du podium (13,7%). Du côté de la gauche, c’est Julien Bayou qui est le mieux classé. Il conduira donc la liste d’union au second tour grâce à son score de 12,1% (EELV progresse puisqu’en 2015, les écolos avaient récolté 8%). Pour le PS mené par Audrey Pulvar, le terme d’accident industriel n’est pas de trop : 11% contre 25,2% au premier tour en 2015 ! Clémentine Autain, de son côté, est à 10%. Les marcheurs sont à 12,2%, soit la fourchette moyenne que les sondages accordaient à Laurent Saint-Martin.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB :&lt;/strong&gt; Les scores de cette région sont ceux de 23h. Les résultats définitifs devraient être connus lundi matin. L&#039;ordre ne devrait pas bouger.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406695333653012491&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Dans la région, la bataille du second tour a déjà commencé. Julien Bayou et de nombreux élus de gauche appellent au rassemblement et jugent la victoire &quot;&lt;em&gt;possible&lt;/em&gt;&quot; ou &quot;à &lt;em&gt;portée de main&lt;/em&gt;&quot;. Valérie Pécresse, de son côté, appelle tous les électeurs modérés à se joindre à elle pour faire barrage à une &quot;&lt;em&gt;coalition de gauche radicale&lt;/em&gt;&quot; qui aurait &quot;&lt;em&gt;perdu sa boussole républicaine&lt;/em&gt;&quot;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406702674301571073&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Hauts-de-France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.magazine-decideurs.com/news/regionales-en-hauts-de-france-qui-vote-quoi&quot; target=&quot;_blank&quot;&gt;Xavier Bertrand&lt;/a&gt; peut avoir le sourire puisqu’avec 43% des suffrages, (contre 25% en 2015), il vire largement en tête. De son côté, le Rassemblement national ne récolte que 24% des voix contre 40% en 2015. Une véritable Bérézina pour l’extrême droite menée par Sébastien Chenu et Marine Le Pen qui souhaitaient transformer la région en laboratoire. Comme le dit Xavier Bertrand : &lt;em&gt;&quot;les mâchoires du Rassemblement national sont brisées&quot;&lt;/em&gt;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406679141982801928&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Du côté de la gauche, unie autour de Karima Delli, c’est la soupe à la grimace. La liste EELV-PS-LFI-PCF-Générations est à 18%, soit le score du PS seul il y’a 6 ans. La République en Marche, malgré l’engagement de plusieurs poids lourds du gouvernement tels que Gérald Darmanin ou Eric Dupont-Moretti, ne passe pas le premier tour (9%). La victoire du RN semblant hypothétique, la gauche, contrairement aux dernières régionales, se maintient. LREM appelle à voter Xavier Bertrand.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Provence Alpes Côte d’Azur (Région Sud)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Jusqu’au soir du 1&lt;sup&gt;er&lt;/sup&gt; tour, le Rassemblement national, mené par l’ancien ministre sarkozyste Thierry Mariani, faisait figure de grandissime favori. À tel point que certains s’imaginaient que le score de 40,5% de Marion Maréchal Le Pen serait dépassé. Il n’en est rien. Avec 35,6%, l’extrême droite distance de peu Renaud Muselier (32,5%) qui aborde le second tour avec une épine dans le pied : Jean-Laurent Felizia annonce qu&#039;il ne se retirera pas au second tour, malgré l&#039;avis d&#039;Olivier Faure et Yannick Jadot.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406718445136252940&quot;&gt;&lt;/twitter-box&gt;&lt;twitter-box url-twitter=&quot;1406713233159954432&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Auvergne Rhône Alpes (Région Aura)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Après de cataclysmiques élections européennes, &lt;a href=&quot;https://www.magazine-decideurs.com/news/laurent-wauquiez-l-indetronable&quot; target=&quot;_blank&quot;&gt;Laurent Wauquiez&lt;/a&gt; est retourné dans son fief. Mal-aimé à Paris, l&#039;ancien chef de LR est plébiscité dans sa région. Avec 45,8% des suffrages, il vire largement en tête, loin devant EELV (14,3%) et le PS pourtant mené par un &quot;poids lourd&quot;, Najat Vallaud-Belkacem (10,9%). Grosse déception pour le RN mené par l&#039;ancien Insoumis Andréa Kotarac (12,5%).&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Nouvelle Aquitaine&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Prime au sortant également dans la région où l&#039;ancien président PS Alain Rousset est crédité de 28,3%. Loin derrière, en deça de ce que prévoyaient les sondages, le RN et sa tête de liste Edwige Diaz sont à 17,9%. La liste LREM-Modem s&#039;en tire mieux qu&#039;ailleurs et se qualifie au second tour (15,6%). En revanche la droite dirigée par Nicolas Florian qui avait perdu la mairie de Bordeaux déçoit : 11,4%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bourgogne Franche-Comté&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme dans bien d’autres régions, la présidente sortante, en l’occurrence Marie-Guite Dufay (PS), termine en tête 26,2%. Et comme dans bien d’autres régions, le RN déçoit puisque la liste dirigée par Julien Odoul atteint 23,7%, soit moins que ce que prévoyaient les sondages. Gilles Platret (LR) est à 21%. Le candidat LREM, avec 11,7% se place au second tour pour une potentielle quadrangulaire.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Grand Est&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme ailleurs, pas de dégagisme dans la région Grand Est puisque le président sortant Jean Rottner termine sur la plus haute place du podium (30,2%). Annoncé en première position (malgré la candidature de &lt;a href=&quot;https://www.magazine-decideurs.com/news/florian-philippot-le-pari-complotiste&quot; target=&quot;_blank&quot;&gt;Florian Philippot&lt;/a&gt;), le RN contre-performe (20,6%). La droite n’aura peut-être pas besoin de l’appui de Brigitte Klinkert (pourtant ex LR) et des Marcheurs qui sont crédités de 11,5%. Côté gauche, la liste EELV-PS-PCG est à 14% et devrait enregistrer l’appui de la liste d’Aurélie Filippetti. L’ancienne ministre de François Hollonde, à 8%, n’accède pas au second tour.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Centre Val de Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’était l’une des rares régions &quot;gagnables&quot; pour la majorité présidentielle qui présentait &lt;a href=&quot;https://www.magazine-decideurs.com/news/marc-fesneau-au-centre-du-jeu&quot;&gt;Marc Fesneau&lt;/a&gt;, très ancré localement. Même si le député du Loir-et-Cher réalise l’un des meilleurs scores des marcheurs (16,4%), il termine en quatrième position. Le RN est second (22,5%), un petit peu derrière le président PS sortant François Bonneau (25,3%). Le LR Nicolas Forissier est à 19,5%. Les Verts devraient soutenir le président sortant qui fait figure de favori.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bretagne&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Contrairement à d’autres régions, impossible de donner une prime au sortant. Le &quot;duc de Bretagne&quot;, Jean-Yves Le Drian, qui régnait sur la région ne se représentait pas. Deux listes se réclamant de son héritage se faisaient face : l’une d’union de la gauche menée par Loïc Chesnais-Girard (21%) l’autre revendiquée « majorité présidentielle » dirigée par Thierry Burlot qui se classe seconde (16%). Chesnais-Girard devrait remporter la région grâce au soutien des écologistes qui devraient renoncer au second tour malgré un solide 14%. LR est à 16% et le RN à 14%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Normandie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le président sortant, le centriste Hervé Morin, améliore de 8 points son score de 2015 et atteint 35%. Il termine loin devant le RN de Nicolas Bay qui, avec 20,4% perd pour sa part 7 points. Une vraie douche froide. La liste d’union de la gauche PS-EELV-Générations n’est qu’à 18% et subit la concurrence de la liste PCF-LFI qui, avec 9,8%, échoue de peu à la porte du second tour qu’atteint LREM avec 11,6%&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Occitanie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Fief de gauche, l’Occitanie le restera. La sortante Carole Delga dépasse 40% des voix et devance très largement le RN (23,11%) et LR. Le parti de droite mené par le député du Lot Aurélien Pradié (premier dans son département) obtient 12,24%. Carole Delga, qui aborde le second tour en position de force refuse même le soutien des Insoumis.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406706425259245569&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Pays de la Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est une région qui peut basculer à gauche. Certes, la présidente sortante de centre-droit Christelle Morançais vire en tête avec 36%. Mais le député écologiste (ex LREM) Matthieu Orphelin et ses 16% pourra compter sur le renfort du socialiste Guillaume Garot arrivé de très peu derrière (15,78%). Les électeurs macronistes représentés par François de Rugy (11,25%) joueront le rôle de faiseur de roi. A noter le faible score du RN (13,78%) traditionnellement à la peine dans le grand Ouest.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Lucas Jakubowicz&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB : les résultats de l&#039;article sont ceux de 23h30. Les résultats définitifs seront publiés lundi matin par le ministère de l&#039;Intérieur&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/regionales-resultats-declarations-ce-qu-il-faut-retenir-du-premier-tour" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/60cf8a7b55abc.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="Régionales. Résultats, déclarations : ce qu’il faut retenir du premier tour"/><meta name="twitter:description" content="&lt;p&gt;&lt;strong&gt;Ile de France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Dans la région la plus riche et la plus peuplée de l’Hexagone, &lt;a href=&quot;https://www.magazine-decideurs.com/news/valerie-pecresse-la-victoire-facile&quot; target=&quot;_blank&quot;&gt;Valérie Pécresse&lt;/a&gt; vire en tête avec un score de 36,9%, contre 30,5% en 2015. Le Rassemblement national de Jordan Bardella se place sur la seconde marche du podium (13,7%). Du côté de la gauche, c’est Julien Bayou qui est le mieux classé. Il conduira donc la liste d’union au second tour grâce à son score de 12,1% (EELV progresse puisqu’en 2015, les écolos avaient récolté 8%). Pour le PS mené par Audrey Pulvar, le terme d’accident industriel n’est pas de trop : 11% contre 25,2% au premier tour en 2015 ! Clémentine Autain, de son côté, est à 10%. Les marcheurs sont à 12,2%, soit la fourchette moyenne que les sondages accordaient à Laurent Saint-Martin.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB :&lt;/strong&gt; Les scores de cette région sont ceux de 23h. Les résultats définitifs devraient être connus lundi matin. L&#039;ordre ne devrait pas bouger.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406695333653012491&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Dans la région, la bataille du second tour a déjà commencé. Julien Bayou et de nombreux élus de gauche appellent au rassemblement et jugent la victoire &quot;&lt;em&gt;possible&lt;/em&gt;&quot; ou &quot;à &lt;em&gt;portée de main&lt;/em&gt;&quot;. Valérie Pécresse, de son côté, appelle tous les électeurs modérés à se joindre à elle pour faire barrage à une &quot;&lt;em&gt;coalition de gauche radicale&lt;/em&gt;&quot; qui aurait &quot;&lt;em&gt;perdu sa boussole républicaine&lt;/em&gt;&quot;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406702674301571073&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Hauts-de-France&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.magazine-decideurs.com/news/regionales-en-hauts-de-france-qui-vote-quoi&quot; target=&quot;_blank&quot;&gt;Xavier Bertrand&lt;/a&gt; peut avoir le sourire puisqu’avec 43% des suffrages, (contre 25% en 2015), il vire largement en tête. De son côté, le Rassemblement national ne récolte que 24% des voix contre 40% en 2015. Une véritable Bérézina pour l’extrême droite menée par Sébastien Chenu et Marine Le Pen qui souhaitaient transformer la région en laboratoire. Comme le dit Xavier Bertrand : &lt;em&gt;&quot;les mâchoires du Rassemblement national sont brisées&quot;&lt;/em&gt;.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406679141982801928&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;Du côté de la gauche, unie autour de Karima Delli, c’est la soupe à la grimace. La liste EELV-PS-LFI-PCF-Générations est à 18%, soit le score du PS seul il y’a 6 ans. La République en Marche, malgré l’engagement de plusieurs poids lourds du gouvernement tels que Gérald Darmanin ou Eric Dupont-Moretti, ne passe pas le premier tour (9%). La victoire du RN semblant hypothétique, la gauche, contrairement aux dernières régionales, se maintient. LREM appelle à voter Xavier Bertrand.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Provence Alpes Côte d’Azur (Région Sud)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Jusqu’au soir du 1&lt;sup&gt;er&lt;/sup&gt; tour, le Rassemblement national, mené par l’ancien ministre sarkozyste Thierry Mariani, faisait figure de grandissime favori. À tel point que certains s’imaginaient que le score de 40,5% de Marion Maréchal Le Pen serait dépassé. Il n’en est rien. Avec 35,6%, l’extrême droite distance de peu Renaud Muselier (32,5%) qui aborde le second tour avec une épine dans le pied : Jean-Laurent Felizia annonce qu&#039;il ne se retirera pas au second tour, malgré l&#039;avis d&#039;Olivier Faure et Yannick Jadot.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406718445136252940&quot;&gt;&lt;/twitter-box&gt;&lt;twitter-box url-twitter=&quot;1406713233159954432&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Auvergne Rhône Alpes (Région Aura)&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Après de cataclysmiques élections européennes, &lt;a href=&quot;https://www.magazine-decideurs.com/news/laurent-wauquiez-l-indetronable&quot; target=&quot;_blank&quot;&gt;Laurent Wauquiez&lt;/a&gt; est retourné dans son fief. Mal-aimé à Paris, l&#039;ancien chef de LR est plébiscité dans sa région. Avec 45,8% des suffrages, il vire largement en tête, loin devant EELV (14,3%) et le PS pourtant mené par un &quot;poids lourd&quot;, Najat Vallaud-Belkacem (10,9%). Grosse déception pour le RN mené par l&#039;ancien Insoumis Andréa Kotarac (12,5%).&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Nouvelle Aquitaine&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Prime au sortant également dans la région où l&#039;ancien président PS Alain Rousset est crédité de 28,3%. Loin derrière, en deça de ce que prévoyaient les sondages, le RN et sa tête de liste Edwige Diaz sont à 17,9%. La liste LREM-Modem s&#039;en tire mieux qu&#039;ailleurs et se qualifie au second tour (15,6%). En revanche la droite dirigée par Nicolas Florian qui avait perdu la mairie de Bordeaux déçoit : 11,4%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bourgogne Franche-Comté&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme dans bien d’autres régions, la présidente sortante, en l’occurrence Marie-Guite Dufay (PS), termine en tête 26,2%. Et comme dans bien d’autres régions, le RN déçoit puisque la liste dirigée par Julien Odoul atteint 23,7%, soit moins que ce que prévoyaient les sondages. Gilles Platret (LR) est à 21%. Le candidat LREM, avec 11,7% se place au second tour pour une potentielle quadrangulaire.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Grand Est&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Comme ailleurs, pas de dégagisme dans la région Grand Est puisque le président sortant Jean Rottner termine sur la plus haute place du podium (30,2%). Annoncé en première position (malgré la candidature de &lt;a href=&quot;https://www.magazine-decideurs.com/news/florian-philippot-le-pari-complotiste&quot; target=&quot;_blank&quot;&gt;Florian Philippot&lt;/a&gt;), le RN contre-performe (20,6%). La droite n’aura peut-être pas besoin de l’appui de Brigitte Klinkert (pourtant ex LR) et des Marcheurs qui sont crédités de 11,5%. Côté gauche, la liste EELV-PS-PCG est à 14% et devrait enregistrer l’appui de la liste d’Aurélie Filippetti. L’ancienne ministre de François Hollonde, à 8%, n’accède pas au second tour.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Centre Val de Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’était l’une des rares régions &quot;gagnables&quot; pour la majorité présidentielle qui présentait &lt;a href=&quot;https://www.magazine-decideurs.com/news/marc-fesneau-au-centre-du-jeu&quot;&gt;Marc Fesneau&lt;/a&gt;, très ancré localement. Même si le député du Loir-et-Cher réalise l’un des meilleurs scores des marcheurs (16,4%), il termine en quatrième position. Le RN est second (22,5%), un petit peu derrière le président PS sortant François Bonneau (25,3%). Le LR Nicolas Forissier est à 19,5%. Les Verts devraient soutenir le président sortant qui fait figure de favori.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Bretagne&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Contrairement à d’autres régions, impossible de donner une prime au sortant. Le &quot;duc de Bretagne&quot;, Jean-Yves Le Drian, qui régnait sur la région ne se représentait pas. Deux listes se réclamant de son héritage se faisaient face : l’une d’union de la gauche menée par Loïc Chesnais-Girard (21%) l’autre revendiquée « majorité présidentielle » dirigée par Thierry Burlot qui se classe seconde (16%). Chesnais-Girard devrait remporter la région grâce au soutien des écologistes qui devraient renoncer au second tour malgré un solide 14%. LR est à 16% et le RN à 14%.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Normandie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le président sortant, le centriste Hervé Morin, améliore de 8 points son score de 2015 et atteint 35%. Il termine loin devant le RN de Nicolas Bay qui, avec 20,4% perd pour sa part 7 points. Une vraie douche froide. La liste d’union de la gauche PS-EELV-Générations n’est qu’à 18% et subit la concurrence de la liste PCF-LFI qui, avec 9,8%, échoue de peu à la porte du second tour qu’atteint LREM avec 11,6%&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Occitanie&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Fief de gauche, l’Occitanie le restera. La sortante Carole Delga dépasse 40% des voix et devance très largement le RN (23,11%) et LR. Le parti de droite mené par le député du Lot Aurélien Pradié (premier dans son département) obtient 12,24%. Carole Delga, qui aborde le second tour en position de force refuse même le soutien des Insoumis.&lt;/p&gt;
&lt;twitter-box url-twitter=&quot;1406706425259245569&quot;&gt;&lt;/twitter-box&gt;&lt;p&gt;&lt;strong&gt;Pays de la Loire&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est une région qui peut basculer à gauche. Certes, la présidente sortante de centre-droit Christelle Morançais vire en tête avec 36%. Mais le député écologiste (ex LREM) Matthieu Orphelin et ses 16% pourra compter sur le renfort du socialiste Guillaume Garot arrivé de très peu derrière (15,78%). Les électeurs macronistes représentés par François de Rugy (11,25%) joueront le rôle de faiseur de roi. A noter le faible score du RN (13,78%) traditionnellement à la peine dans le grand Ouest.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Lucas Jakubowicz&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;NB : les résultats de l&#039;article sont ceux de 23h30. Les résultats définitifs seront publiés lundi matin par le ministère de l&#039;Intérieur&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/regionales-resultats-declarations-ce-qu-il-faut-retenir-du-premier-tour"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="Politique">
                    <link rel="stylesheet" href="/css/main-af0c119a35.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world1" href="/univers/politique-societe">Politique &amp; Société</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">Régionales. Résultats, déclarations : ce qu’il faut retenir du premier tour</h1>
    <time class="print datePublication" pubdate="20-06-2021" datetime="2021-06-20T23:26:00+00:00">
       <span>Posté le </span>  20-06-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/60cf8a7b55abc.jpg" alt="Un RN au plus bas, des sortants qui améliorent tous leurs scores, des &quot;présidentiables potentiels&quot; LR aux résultats satisfaisants, une majorité qui ne devrait pas remporter une seule région... Voici ce qu&#039;il faut retenir du premier tour." class="article__img js-article-img" />
                                                            </figure>
        </div>
    
            <h2 class="print article__summary">Un RN au plus bas, des sortants qui améliorent tous leurs scores, des "présidentiables potentiels" LR aux résultats satisfaisants, une majorité qui ne devrait pas remporter une seule région... Voici ce qu'il faut retenir du premier tour.</h2>
    
        <div class="print article__txtBody"><p><strong>Ile de France</strong></p>

<p>Dans la région la plus riche et la plus peuplée de l’Hexagone, <a href="https://www.magazine-decideurs.com/news/valerie-pecresse-la-victoire-facile" target="_blank">Valérie Pécresse</a> vire en tête avec un score de 36,9%, contre 30,5% en 2015. Le Rassemblement national de Jordan Bardella se place sur la seconde marche du podium (13,7%). Du côté de la gauche, c’est Julien Bayou qui est le mieux classé. Il conduira donc la liste d’union au second tour grâce à son score de 12,1% (EELV progresse puisqu’en 2015, les écolos avaient récolté 8%). Pour le PS mené par Audrey Pulvar, le terme d’accident industriel n’est pas de trop : 11% contre 25,2% au premier tour en 2015 ! Clémentine Autain, de son côté, est à 10%. Les marcheurs sont à 12,2%, soit la fourchette moyenne que les sondages accordaient à Laurent Saint-Martin.</p>

<p><strong>NB :</strong> Les scores de cette région sont ceux de 23h. Les résultats définitifs devraient être connus lundi matin. L'ordre ne devrait pas bouger.</p>
<twitter-box url-twitter="1406695333653012491"></twitter-box><p>Dans la région, la bataille du second tour a déjà commencé. Julien Bayou et de nombreux élus de gauche appellent au rassemblement et jugent la victoire "<em>possible</em>" ou "à <em>portée de main</em>". Valérie Pécresse, de son côté, appelle tous les électeurs modérés à se joindre à elle pour faire barrage à une "<em>coalition de gauche radicale</em>" qui aurait "<em>perdu sa boussole républicaine</em>".</p>
<twitter-box url-twitter="1406702674301571073"></twitter-box><p><strong>Hauts-de-France</strong></p>

<p><a href="https://www.magazine-decideurs.com/news/regionales-en-hauts-de-france-qui-vote-quoi" target="_blank">Xavier Bertrand</a> peut avoir le sourire puisqu’avec 43% des suffrages, (contre 25% en 2015), il vire largement en tête. De son côté, le Rassemblement national ne récolte que 24% des voix contre 40% en 2015. Une véritable Bérézina pour l’extrême droite menée par Sébastien Chenu et Marine Le Pen qui souhaitaient transformer la région en laboratoire. Comme le dit Xavier Bertrand : <em>"les mâchoires du Rassemblement national sont brisées"</em>.</p>
<twitter-box url-twitter="1406679141982801928"></twitter-box><p>Du côté de la gauche, unie autour de Karima Delli, c’est la soupe à la grimace. La liste EELV-PS-LFI-PCF-Générations est à 18%, soit le score du PS seul il y’a 6 ans. La République en Marche, malgré l’engagement de plusieurs poids lourds du gouvernement tels que Gérald Darmanin ou Eric Dupont-Moretti, ne passe pas le premier tour (9%). La victoire du RN semblant hypothétique, la gauche, contrairement aux dernières régionales, se maintient. LREM appelle à voter Xavier Bertrand.</p>

<p><strong>Provence Alpes Côte d’Azur (Région Sud)</strong></p>

<p>Jusqu’au soir du 1<sup>er</sup> tour, le Rassemblement national, mené par l’ancien ministre sarkozyste Thierry Mariani, faisait figure de grandissime favori. À tel point que certains s’imaginaient que le score de 40,5% de Marion Maréchal Le Pen serait dépassé. Il n’en est rien. Avec 35,6%, l’extrême droite distance de peu Renaud Muselier (32,5%) qui aborde le second tour avec une épine dans le pied : Jean-Laurent Felizia annonce qu'il ne se retirera pas au second tour, malgré l'avis d'Olivier Faure et Yannick Jadot.</p>
<twitter-box url-twitter="1406718445136252940"></twitter-box><twitter-box url-twitter="1406713233159954432"></twitter-box><p><strong>Auvergne Rhône Alpes (Région Aura)</strong></p>

<p>Après de cataclysmiques élections européennes, <a href="https://www.magazine-decideurs.com/news/laurent-wauquiez-l-indetronable" target="_blank">Laurent Wauquiez</a> est retourné dans son fief. Mal-aimé à Paris, l'ancien chef de LR est plébiscité dans sa région. Avec 45,8% des suffrages, il vire largement en tête, loin devant EELV (14,3%) et le PS pourtant mené par un "poids lourd", Najat Vallaud-Belkacem (10,9%). Grosse déception pour le RN mené par l'ancien Insoumis Andréa Kotarac (12,5%).</p>

<p><strong>Nouvelle Aquitaine</strong></p>

<p>Prime au sortant également dans la région où l'ancien président PS Alain Rousset est crédité de 28,3%. Loin derrière, en deça de ce que prévoyaient les sondages, le RN et sa tête de liste Edwige Diaz sont à 17,9%. La liste LREM-Modem s'en tire mieux qu'ailleurs et se qualifie au second tour (15,6%). En revanche la droite dirigée par Nicolas Florian qui avait perdu la mairie de Bordeaux déçoit : 11,4%.</p>

<p><strong>Bourgogne Franche-Comté</strong></p>

<p>Comme dans bien d’autres régions, la présidente sortante, en l’occurrence Marie-Guite Dufay (PS), termine en tête 26,2%. Et comme dans bien d’autres régions, le RN déçoit puisque la liste dirigée par Julien Odoul atteint 23,7%, soit moins que ce que prévoyaient les sondages. Gilles Platret (LR) est à 21%. Le candidat LREM, avec 11,7% se place au second tour pour une potentielle quadrangulaire.</p>

<p><strong>Grand Est</strong></p>

<p>Comme ailleurs, pas de dégagisme dans la région Grand Est puisque le président sortant Jean Rottner termine sur la plus haute place du podium (30,2%). Annoncé en première position (malgré la candidature de <a href="https://www.magazine-decideurs.com/news/florian-philippot-le-pari-complotiste" target="_blank">Florian Philippot</a>), le RN contre-performe (20,6%). La droite n’aura peut-être pas besoin de l’appui de Brigitte Klinkert (pourtant ex LR) et des Marcheurs qui sont crédités de 11,5%. Côté gauche, la liste EELV-PS-PCG est à 14% et devrait enregistrer l’appui de la liste d’Aurélie Filippetti. L’ancienne ministre de François Hollonde, à 8%, n’accède pas au second tour.</p>

<p><strong>Centre Val de Loire</strong></p>

<p>C’était l’une des rares régions "gagnables" pour la majorité présidentielle qui présentait <a href="https://www.magazine-decideurs.com/news/marc-fesneau-au-centre-du-jeu">Marc Fesneau</a>, très ancré localement. Même si le député du Loir-et-Cher réalise l’un des meilleurs scores des marcheurs (16,4%), il termine en quatrième position. Le RN est second (22,5%), un petit peu derrière le président PS sortant François Bonneau (25,3%). Le LR Nicolas Forissier est à 19,5%. Les Verts devraient soutenir le président sortant qui fait figure de favori.</p>

<p><strong>Bretagne</strong></p>

<p>Contrairement à d’autres régions, impossible de donner une prime au sortant. Le "duc de Bretagne", Jean-Yves Le Drian, qui régnait sur la région ne se représentait pas. Deux listes se réclamant de son héritage se faisaient face : l’une d’union de la gauche menée par Loïc Chesnais-Girard (21%) l’autre revendiquée « majorité présidentielle » dirigée par Thierry Burlot qui se classe seconde (16%). Chesnais-Girard devrait remporter la région grâce au soutien des écologistes qui devraient renoncer au second tour malgré un solide 14%. LR est à 16% et le RN à 14%.</p>

<p><strong>Normandie</strong></p>

<p>Le président sortant, le centriste Hervé Morin, améliore de 8 points son score de 2015 et atteint 35%. Il termine loin devant le RN de Nicolas Bay qui, avec 20,4% perd pour sa part 7 points. Une vraie douche froide. La liste d’union de la gauche PS-EELV-Générations n’est qu’à 18% et subit la concurrence de la liste PCF-LFI qui, avec 9,8%, échoue de peu à la porte du second tour qu’atteint LREM avec 11,6%</p>

<p><strong>Occitanie</strong></p>

<p>Fief de gauche, l’Occitanie le restera. La sortante Carole Delga dépasse 40% des voix et devance très largement le RN (23,11%) et LR. Le parti de droite mené par le député du Lot Aurélien Pradié (premier dans son département) obtient 12,24%. Carole Delga, qui aborde le second tour en position de force refuse même le soutien des Insoumis.</p>
<twitter-box url-twitter="1406706425259245569"></twitter-box><p><strong>Pays de la Loire</strong></p>

<p>C’est une région qui peut basculer à gauche. Certes, la présidente sortante de centre-droit Christelle Morançais vire en tête avec 36%. Mais le député écologiste (ex LREM) Matthieu Orphelin et ses 16% pourra compter sur le renfort du socialiste Guillaume Garot arrivé de très peu derrière (15,78%). Les électeurs macronistes représentés par François de Rugy (11,25%) joueront le rôle de faiseur de roi. A noter le faible score du RN (13,78%) traditionnellement à la peine dans le grand Ouest.</p>

<p><strong>Lucas Jakubowicz</strong></p>

<p><strong>NB : les résultats de l'article sont ceux de 23h30. Les résultats définitifs seront publiés lundi matin par le ministère de l'Intérieur</strong></p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/laurent-wauquiez-l-indetronable">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60cb33c949e14.jpg" alt="Laurent Wauquiez, l’indétrônable" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/laurent-wauquiez-l-indetronable">Laurent Wauquiez, l’indétrônable</a></h2>
            <p class="blockArticleTimeLine__summary">Le président de la région Auvergne-Rhône-Alpes est le grandissime favori à sa réélection : jeunes, seniors, CSP+, villes, campagnes… C’est bien simple...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/regionales-en-hauts-de-france-qui-vote-quoi">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60ca01183611d.jpg" alt="Infographie. Régionales : Xavier Bertrand intouchable ?" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/regionales-en-hauts-de-france-qui-vote-quoi">Infographie. Régionales : Xavier Bertrand intouchable ?</a></h2>
            <p class="blockArticleTimeLine__summary">Si Xavier Bertrand fait figure de favori à sa réélection, c’est en grande partie grâce aux plus âgés et aux CSP+. La gauche réalise de bons scores che...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/tribune-repensons-la-dynamique-entrepreneuriale-et-rearmons-l-industrie-francaise">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60c8703a08d18.jpg" alt="Tribune. Repensons la dynamique entrepreneuriale et réarmons l’industrie française" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/tribune-repensons-la-dynamique-entrepreneuriale-et-rearmons-l-industrie-francaise">Tribune. Repensons la dynamique entrepreneuriale et réarmons l’industrie française</a></h2>
            <p class="blockArticleTimeLine__summary">Un groupe de travail composé d’élus LR vient de rendre un livret de 30 propositions pour une relance économique durable. Dans cette tribune, les déput...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/sondage-regionales-qui-vote-quoi-en-ile-de-france">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60c74e2559444.jpg" alt="Sondage : Régionales, qui vote quoi en Ile-de-France ?" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/sondage-regionales-qui-vote-quoi-en-ile-de-france">Sondage : Régionales, qui vote quoi en Ile-de-France ?</a></h2>
            <p class="blockArticleTimeLine__summary">Julien Bayou très haut chez les jeunes mais inexistant chez les retraités, Valérie Pécresse solide partout et très forte chez les plus âgés, Audrey Pu...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/emmanuel-macron-gifle-symbole-d-une-france-malade">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60bf78a15ee55.jpg" alt="Emmanuel Macron giflé : le symbole d’une société malade ?" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/emmanuel-macron-gifle-symbole-d-une-france-malade">Emmanuel Macron giflé : le symbole d’une société malade ?</a></h2>
            <p class="blockArticleTimeLine__summary">Ce n’est qu’une gifle anodine et probablement peu douloureuse qui a claqué sur la joue d’Emmanuel Macron lors d’un déplacement à Tain-l’Hermitage dans...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/emmanuel-macron-annonce-le-lancement-des-etats-generaux-de-la-justice">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60be3406205c6.jpg" alt="États généraux de la justice : comment cela va se passer..." class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/emmanuel-macron-annonce-le-lancement-des-etats-generaux-de-la-justice">États généraux de la justice : comment cela va se passer...</a></h2>
            <p class="blockArticleTimeLine__summary">L’Élysée a annoncé le lancement des États généraux de la justice. Organisé à la rentrée, l’événement devrait se tenir sur plusieurs semaines et réunir...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/antisemites-agresseurs-sexuels-racistes-violents-complotistes-ces-etranges-candidats-rn">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60be436640f19.jpg" alt="Antisémites, racistes, violents, complotistes : ces étranges candidats RN" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/antisemites-agresseurs-sexuels-racistes-violents-complotistes-ces-etranges-candidats-rn">Antisémites, racistes, violents, complotistes : ces étranges candidats RN</a></h2>
            <p class="blockArticleTimeLine__summary">De nombreux militants investis par le parti de Marine Le Pen se révèlent anti-républicains et asociaux. Une catastrophe pour le RN qui veut faire croi...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/tribune-l-ecriture-inclusive-est-tout-sauf-un-progres-social">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60bdece16ae17.jpg" alt="Tribune. L’écriture inclusive est tout sauf un progrès social" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/tribune-l-ecriture-inclusive-est-tout-sauf-un-progres-social">Tribune. L’écriture inclusive est tout sauf un progrès social</a></h2>
            <p class="blockArticleTimeLine__summary">L’utilisation de l’écriture inclusive devient peu à peu une ligne de démarcation entre un autoproclamé "camp du bien" ultra-minoritaire et le reste de...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/politique-societe" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-juin-2021.jpg" alt="Décideurs Magazine Juin 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/fiscalite-doit-on-s-attendre-a-un-retour-de-l-isf">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/60770705ad5af.jpg" title="Doit-on s&#039;attendre à un retour de l&#039;ISF ?" alt="Doit-on s&#039;attendre à un retour de l&#039;ISF ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Doit-on s&#039;attendre à un retour de l&#039;ISF ?</p>
            <p class="blockWordsExperts__txt">L’épidémie de Covid-19 a provoqué une dégradation des finances publiques. Si l’actuel gouvernement écarte toute hausse de la fisca...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-fd953b1a14.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-politique-societe</div>           </body>
</html>
