<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>C. Seiler (Haut-commissaire aux compétences) : &quot;la formation professionnelle comme levier de relance&quot; - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/le-pic-participe-a-porter-le-message-qu-il-est-possible-de-se-projeter-dans-l-avenir"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/le-pic-participe-a-porter-le-message-qu-il-est-possible-de-se-projeter-dans-l-avenir.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Le Plan d’investissement dans les compétences (PIC) compte-t-il parmi les victimes de la Covid-19 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Carine Seiler.&lt;/strong&gt; Absolument pas. La crise accentue au contraire l’impérieuse nécessité d’investir dans les compétences. Elle exige une réponse forte et immédiate pour permettre à ceux qui ont perdu leur emploi et pour les jeunes confrontés à un marché du travail en crise de se projeter vers l’emploi, grâce à la formation. Et le Plan d’investissement est au rendez-vous. Grâce à la formidable mobilisation des organismes de formation et des CFA mais aussi de tous les acteurs – régions, Opco, partenaires sociaux… –, l’objectif d’amplification de l’effort de formation a été quasiment atteint en 2020. Avant la mi-mars 2020 et le 1e confinement, on enregistrait même une augmentation de 10 % dans l’effort de formation. La crise a par ailleurs eu pour effet d’accélérer la prise de conscience sur la nécessité de mieux intégrer le digital dans les parcours de formation et de franchir un cap significatif dans l’hybridation de la formation. C’est une transformation globale qui suppose, pour un organisme de formation, de faire évoluer sa pédagogie mais qui questionne également son modèle économique, son organisation, ses ressources humaines… &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Justement, par quels dispositifs ouvrir et éclaircir un horizon bien sombre ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Il s’agit de s’adresser en priorité aux jeunes qui sont l’avenir de notre pays mais dont le champ des possibles paraît, avec la crise, rétréci. Pour faire face à leurs besoins et à leur difficile insertion, le plan &quot;1 jeune, 1 solution&quot; permet de financer 100 000 formations qualifiantes supplémentaires destinées aux 16-29 ans. Nous dialoguons avec les régions pour qu’elles flèchent ces nouvelles formations vers les métiers d’avenir. Nous sommes en train de signer des avenants à nos Pactes régionaux d’investissement dans les compétences qui intègrent les priorités sectorielles du plan de relance autour des métiers stratégiques et émergents : comme le numérique, la transition écologique, la santé et les industries concernées par le programme de relocalisation des biens essentiels. Nous espérons ainsi augmenter le nombre de parcours en formation des 18-29 ans et favoriser ainsi leur insertion dans l’emploi. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;À condition toutefois de ne laisser aucun jeune sur le bord de la route… &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est pourquoi nous avons créé un dispositif spécialement dédié aux jeunes décrocheurs, la &quot;Promo 16.18&quot;. Ce parcours de treize semaines veut rompre avec une habitude bien française : mettre systématiquement en échec les jeunes qui rencontrent des difficultés scolaires. Plutôt que de leur laisser le temps d’étudier les possibilités d’orientation qui s’offrent à eux ou de révéler leurs rêves et leurs talents, on exige d’eux qu’ils aient un projet professionnel. Or, à peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? Pourtant, le système éducatif, les parents, la société dans son ensemble, demandent à ces jeunes de choisir un métier à 15 ans et, si possible, pour la vie. La &quot;Promo 16.18&quot; cherche à lutter contre cette forme de violence sociale. Ce dispositif de mobilisation innovant vise à réconcilier les jeunes avec leur avenir, à leur faire découvrir, en dehors de tout jugement et de toute logique d’évaluation, des métiers. Il s’agit ainsi de les accompagner sur le chemin de l’autonomie en les sortant de leur univers quotidien. Lors du parcours, il leur est également proposé de valider leurs compétences et leurs expériences par des open badges. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;À peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L’émancipation passe-t-elle par les compétences numériques ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Oui, en partie, en effet. Conscients de cet enjeu, nous avons créé un nouveau dispositif pour répondre aux situations d’illectronisme en proposant 15 000 formations aux premières compétences numériques. Nous souhaitons agir de manière ciblée : les jeunes et les personnes en recherche d’emploi, les résidents des quartiers prioritaires de la ville et des territoires les plus fragiles. L’idée est de modéliser, à travers cette action, un parcours &quot;sans couture&quot; du diagnostic des premières compétences numériques, jusqu’au financement d’une formation personnalisée pour chaque personne présentant des lacunes dans ce domaine, et ciblée sur les compétences qui font défaut. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment accompagner la digitalisation des organismes de formation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est un enjeu majeur, le premier confinement a particulièrement révélé à la fois le retard de la France en matière de digitalisation de la formation et la très forte mobilisation des organismes de formation et des CFA pour maintenir le lien avec les apprenants. Il faut s’appuyer sur cette mobilisation et la prise de conscience des transformations à opérer qui en a découlé. Pour traduire cette ambition, le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 millions d’euros. Nous proposons d’agir de façon simultanée à plusieurs niveaux, en facilitant l’accès à des contenus pédagogiques digitaux permettant d’acquérir un geste professionnel en ligne (en utilisant notamment des modules de réalité virtuelle ou augmentée), en solvabilisant l’accès à une offre d’accompagnement à la transformation pour les organismes de formation et les CFA, en soutenant le développement de lieux ressources de types tiers-lieux, accessibles aux apprenants, mais aussi aux organismes de formation, qui pourront y tester des ressources et méthodes pédagogiques innovantes, échanger de bonnes pratiques entre pairs... &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 M€&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Le numérique, la transition écologique, etc. : la période conduit-elle à faire évoluer les priorités sectorielles ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les besoins des principaux secteurs de l’économie ne sont pas tous impactés par la crise. On a toujours besoin de boulangers ou de maçons. Mais nous sommes face à une accélération des besoins de compétences liés notamment au numérique ou à la transition écologique. En outre, la crise a révélé ou accentué certains besoins, notamment dans le secteur du soin et de la santé. En révélant des diagnostics déjà connus, la crise nous encourage à affiner toujours davantage nos interventions. C’est dans cet esprit que nous avons par exemple demandé aux régions de s’engager à doubler le nombre d’actions de formation en matière de rénovation énergétique des bâtiments. De la même manière, parler de numérique ne suffit plus. Il faut désormais se lancer sur les métiers de la fibre, de la cybersécurité ou de l’internet des objets. Certaines filières en difficulté qui doivent travailler à des repositionnements d’activité sont également prioritaires : on pense à l’industrie mais également au secteur du tourisme qui est en pleine mutation. Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Quelle place accorder aux acteurs de terrain ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le Plan d’investissement dans les compétences s’inscrit dans le temps long ce qui rend l’exercice plus exigeant mais permet d’adapter des parcours différents au plus près des besoins des entreprises. La collaboration avec les entreprises s’avère donc primordiale. Les régions qui sont compétentes en matière de formation des demandeurs d’emploi partagent cette conviction. Elles sont nombreuses à se placer dans des logiques de coconstruction de formations sur mesure. En échange, les entreprises qui bénéficient de parcours spécialement créés pour elles s’engagent à recruter en CDI ou en CDD les personnes qu’elles ont accueillies en formation. En complément, nous attendons également des régions qu’elles fassent évoluer les parcours de formation afin de bien coller aux besoins des entreprises. Or, par définition, les besoins des entreprises évoluent plus vite que les référentiels de certification. Nous invitons les régions à compléter ces parcours par des modules additionnels pour prendre en compte les besoins en compétences non couverts par le référentiel national, à les expérimenter localement avant que nous puissions les consolider au niveau national.   &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels autres outils mettez-vous à la disposition des entreprises ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous soutenons la création d’un outil en open source qui permettra une lecture plus fine et plus réactive du désajustement entre l’offre et la demande en matière de compétences. D’ici la fin de l’année, cet outil devrait centraliser les données, par métier, concernant les personnes passées par l’intermédiaire de la formation initiale, continue ou l’apprentissage ainsi que les besoins en recrutement par employeur. Cela permettra d’identifier et d’expliquer le pourquoi de tels désajustements. Selon que l’outil révèle, pour telle filière dans laquelle un manque de compétences apparaît, que la cause relève d’un manque de candidats ou d’un manque de nombre de places en formation, la réponse n’est pas la même. La cause peut être un manque certain d’attractivité ou un manque d’anticipation des besoins de formation. Les acteurs auront ainsi toutes les cartes en main pour décider des actions les plus appropriées et, in fine, y remédier.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marianne Fougère &lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/60f9329000a03.jpg"/>

<!--  META FB -->
<meta property="og:title" content="C. Seiler (Haut-commissaire aux compétences) : &quot;la formation professionnelle comme levier de relance&quot;"/><meta property="og:description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Le Plan d’investissement dans les compétences (PIC) compte-t-il parmi les victimes de la Covid-19 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Carine Seiler.&lt;/strong&gt; Absolument pas. La crise accentue au contraire l’impérieuse nécessité d’investir dans les compétences. Elle exige une réponse forte et immédiate pour permettre à ceux qui ont perdu leur emploi et pour les jeunes confrontés à un marché du travail en crise de se projeter vers l’emploi, grâce à la formation. Et le Plan d’investissement est au rendez-vous. Grâce à la formidable mobilisation des organismes de formation et des CFA mais aussi de tous les acteurs – régions, Opco, partenaires sociaux… –, l’objectif d’amplification de l’effort de formation a été quasiment atteint en 2020. Avant la mi-mars 2020 et le 1e confinement, on enregistrait même une augmentation de 10 % dans l’effort de formation. La crise a par ailleurs eu pour effet d’accélérer la prise de conscience sur la nécessité de mieux intégrer le digital dans les parcours de formation et de franchir un cap significatif dans l’hybridation de la formation. C’est une transformation globale qui suppose, pour un organisme de formation, de faire évoluer sa pédagogie mais qui questionne également son modèle économique, son organisation, ses ressources humaines… &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Justement, par quels dispositifs ouvrir et éclaircir un horizon bien sombre ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Il s’agit de s’adresser en priorité aux jeunes qui sont l’avenir de notre pays mais dont le champ des possibles paraît, avec la crise, rétréci. Pour faire face à leurs besoins et à leur difficile insertion, le plan &quot;1 jeune, 1 solution&quot; permet de financer 100 000 formations qualifiantes supplémentaires destinées aux 16-29 ans. Nous dialoguons avec les régions pour qu’elles flèchent ces nouvelles formations vers les métiers d’avenir. Nous sommes en train de signer des avenants à nos Pactes régionaux d’investissement dans les compétences qui intègrent les priorités sectorielles du plan de relance autour des métiers stratégiques et émergents : comme le numérique, la transition écologique, la santé et les industries concernées par le programme de relocalisation des biens essentiels. Nous espérons ainsi augmenter le nombre de parcours en formation des 18-29 ans et favoriser ainsi leur insertion dans l’emploi. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;À condition toutefois de ne laisser aucun jeune sur le bord de la route… &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est pourquoi nous avons créé un dispositif spécialement dédié aux jeunes décrocheurs, la &quot;Promo 16.18&quot;. Ce parcours de treize semaines veut rompre avec une habitude bien française : mettre systématiquement en échec les jeunes qui rencontrent des difficultés scolaires. Plutôt que de leur laisser le temps d’étudier les possibilités d’orientation qui s’offrent à eux ou de révéler leurs rêves et leurs talents, on exige d’eux qu’ils aient un projet professionnel. Or, à peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? Pourtant, le système éducatif, les parents, la société dans son ensemble, demandent à ces jeunes de choisir un métier à 15 ans et, si possible, pour la vie. La &quot;Promo 16.18&quot; cherche à lutter contre cette forme de violence sociale. Ce dispositif de mobilisation innovant vise à réconcilier les jeunes avec leur avenir, à leur faire découvrir, en dehors de tout jugement et de toute logique d’évaluation, des métiers. Il s’agit ainsi de les accompagner sur le chemin de l’autonomie en les sortant de leur univers quotidien. Lors du parcours, il leur est également proposé de valider leurs compétences et leurs expériences par des open badges. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;À peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L’émancipation passe-t-elle par les compétences numériques ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Oui, en partie, en effet. Conscients de cet enjeu, nous avons créé un nouveau dispositif pour répondre aux situations d’illectronisme en proposant 15 000 formations aux premières compétences numériques. Nous souhaitons agir de manière ciblée : les jeunes et les personnes en recherche d’emploi, les résidents des quartiers prioritaires de la ville et des territoires les plus fragiles. L’idée est de modéliser, à travers cette action, un parcours &quot;sans couture&quot; du diagnostic des premières compétences numériques, jusqu’au financement d’une formation personnalisée pour chaque personne présentant des lacunes dans ce domaine, et ciblée sur les compétences qui font défaut. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment accompagner la digitalisation des organismes de formation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est un enjeu majeur, le premier confinement a particulièrement révélé à la fois le retard de la France en matière de digitalisation de la formation et la très forte mobilisation des organismes de formation et des CFA pour maintenir le lien avec les apprenants. Il faut s’appuyer sur cette mobilisation et la prise de conscience des transformations à opérer qui en a découlé. Pour traduire cette ambition, le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 millions d’euros. Nous proposons d’agir de façon simultanée à plusieurs niveaux, en facilitant l’accès à des contenus pédagogiques digitaux permettant d’acquérir un geste professionnel en ligne (en utilisant notamment des modules de réalité virtuelle ou augmentée), en solvabilisant l’accès à une offre d’accompagnement à la transformation pour les organismes de formation et les CFA, en soutenant le développement de lieux ressources de types tiers-lieux, accessibles aux apprenants, mais aussi aux organismes de formation, qui pourront y tester des ressources et méthodes pédagogiques innovantes, échanger de bonnes pratiques entre pairs... &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 M€&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Le numérique, la transition écologique, etc. : la période conduit-elle à faire évoluer les priorités sectorielles ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les besoins des principaux secteurs de l’économie ne sont pas tous impactés par la crise. On a toujours besoin de boulangers ou de maçons. Mais nous sommes face à une accélération des besoins de compétences liés notamment au numérique ou à la transition écologique. En outre, la crise a révélé ou accentué certains besoins, notamment dans le secteur du soin et de la santé. En révélant des diagnostics déjà connus, la crise nous encourage à affiner toujours davantage nos interventions. C’est dans cet esprit que nous avons par exemple demandé aux régions de s’engager à doubler le nombre d’actions de formation en matière de rénovation énergétique des bâtiments. De la même manière, parler de numérique ne suffit plus. Il faut désormais se lancer sur les métiers de la fibre, de la cybersécurité ou de l’internet des objets. Certaines filières en difficulté qui doivent travailler à des repositionnements d’activité sont également prioritaires : on pense à l’industrie mais également au secteur du tourisme qui est en pleine mutation. Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Quelle place accorder aux acteurs de terrain ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le Plan d’investissement dans les compétences s’inscrit dans le temps long ce qui rend l’exercice plus exigeant mais permet d’adapter des parcours différents au plus près des besoins des entreprises. La collaboration avec les entreprises s’avère donc primordiale. Les régions qui sont compétentes en matière de formation des demandeurs d’emploi partagent cette conviction. Elles sont nombreuses à se placer dans des logiques de coconstruction de formations sur mesure. En échange, les entreprises qui bénéficient de parcours spécialement créés pour elles s’engagent à recruter en CDI ou en CDD les personnes qu’elles ont accueillies en formation. En complément, nous attendons également des régions qu’elles fassent évoluer les parcours de formation afin de bien coller aux besoins des entreprises. Or, par définition, les besoins des entreprises évoluent plus vite que les référentiels de certification. Nous invitons les régions à compléter ces parcours par des modules additionnels pour prendre en compte les besoins en compétences non couverts par le référentiel national, à les expérimenter localement avant que nous puissions les consolider au niveau national.   &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels autres outils mettez-vous à la disposition des entreprises ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous soutenons la création d’un outil en open source qui permettra une lecture plus fine et plus réactive du désajustement entre l’offre et la demande en matière de compétences. D’ici la fin de l’année, cet outil devrait centraliser les données, par métier, concernant les personnes passées par l’intermédiaire de la formation initiale, continue ou l’apprentissage ainsi que les besoins en recrutement par employeur. Cela permettra d’identifier et d’expliquer le pourquoi de tels désajustements. Selon que l’outil révèle, pour telle filière dans laquelle un manque de compétences apparaît, que la cause relève d’un manque de candidats ou d’un manque de nombre de places en formation, la réponse n’est pas la même. La cause peut être un manque certain d’attractivité ou un manque d’anticipation des besoins de formation. Les acteurs auront ainsi toutes les cartes en main pour décider des actions les plus appropriées et, in fine, y remédier.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marianne Fougère &lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/le-pic-participe-a-porter-le-message-qu-il-est-possible-de-se-projeter-dans-l-avenir" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/60f9329000a03.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="C. Seiler (Haut-commissaire aux compétences) : &quot;la formation professionnelle comme levier de relance&quot;"/><meta name="twitter:description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Le Plan d’investissement dans les compétences (PIC) compte-t-il parmi les victimes de la Covid-19 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Carine Seiler.&lt;/strong&gt; Absolument pas. La crise accentue au contraire l’impérieuse nécessité d’investir dans les compétences. Elle exige une réponse forte et immédiate pour permettre à ceux qui ont perdu leur emploi et pour les jeunes confrontés à un marché du travail en crise de se projeter vers l’emploi, grâce à la formation. Et le Plan d’investissement est au rendez-vous. Grâce à la formidable mobilisation des organismes de formation et des CFA mais aussi de tous les acteurs – régions, Opco, partenaires sociaux… –, l’objectif d’amplification de l’effort de formation a été quasiment atteint en 2020. Avant la mi-mars 2020 et le 1e confinement, on enregistrait même une augmentation de 10 % dans l’effort de formation. La crise a par ailleurs eu pour effet d’accélérer la prise de conscience sur la nécessité de mieux intégrer le digital dans les parcours de formation et de franchir un cap significatif dans l’hybridation de la formation. C’est une transformation globale qui suppose, pour un organisme de formation, de faire évoluer sa pédagogie mais qui questionne également son modèle économique, son organisation, ses ressources humaines… &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Justement, par quels dispositifs ouvrir et éclaircir un horizon bien sombre ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Il s’agit de s’adresser en priorité aux jeunes qui sont l’avenir de notre pays mais dont le champ des possibles paraît, avec la crise, rétréci. Pour faire face à leurs besoins et à leur difficile insertion, le plan &quot;1 jeune, 1 solution&quot; permet de financer 100 000 formations qualifiantes supplémentaires destinées aux 16-29 ans. Nous dialoguons avec les régions pour qu’elles flèchent ces nouvelles formations vers les métiers d’avenir. Nous sommes en train de signer des avenants à nos Pactes régionaux d’investissement dans les compétences qui intègrent les priorités sectorielles du plan de relance autour des métiers stratégiques et émergents : comme le numérique, la transition écologique, la santé et les industries concernées par le programme de relocalisation des biens essentiels. Nous espérons ainsi augmenter le nombre de parcours en formation des 18-29 ans et favoriser ainsi leur insertion dans l’emploi. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;À condition toutefois de ne laisser aucun jeune sur le bord de la route… &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est pourquoi nous avons créé un dispositif spécialement dédié aux jeunes décrocheurs, la &quot;Promo 16.18&quot;. Ce parcours de treize semaines veut rompre avec une habitude bien française : mettre systématiquement en échec les jeunes qui rencontrent des difficultés scolaires. Plutôt que de leur laisser le temps d’étudier les possibilités d’orientation qui s’offrent à eux ou de révéler leurs rêves et leurs talents, on exige d’eux qu’ils aient un projet professionnel. Or, à peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? Pourtant, le système éducatif, les parents, la société dans son ensemble, demandent à ces jeunes de choisir un métier à 15 ans et, si possible, pour la vie. La &quot;Promo 16.18&quot; cherche à lutter contre cette forme de violence sociale. Ce dispositif de mobilisation innovant vise à réconcilier les jeunes avec leur avenir, à leur faire découvrir, en dehors de tout jugement et de toute logique d’évaluation, des métiers. Il s’agit ainsi de les accompagner sur le chemin de l’autonomie en les sortant de leur univers quotidien. Lors du parcours, il leur est également proposé de valider leurs compétences et leurs expériences par des open badges. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;À peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L’émancipation passe-t-elle par les compétences numériques ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Oui, en partie, en effet. Conscients de cet enjeu, nous avons créé un nouveau dispositif pour répondre aux situations d’illectronisme en proposant 15 000 formations aux premières compétences numériques. Nous souhaitons agir de manière ciblée : les jeunes et les personnes en recherche d’emploi, les résidents des quartiers prioritaires de la ville et des territoires les plus fragiles. L’idée est de modéliser, à travers cette action, un parcours &quot;sans couture&quot; du diagnostic des premières compétences numériques, jusqu’au financement d’une formation personnalisée pour chaque personne présentant des lacunes dans ce domaine, et ciblée sur les compétences qui font défaut. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment accompagner la digitalisation des organismes de formation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;C’est un enjeu majeur, le premier confinement a particulièrement révélé à la fois le retard de la France en matière de digitalisation de la formation et la très forte mobilisation des organismes de formation et des CFA pour maintenir le lien avec les apprenants. Il faut s’appuyer sur cette mobilisation et la prise de conscience des transformations à opérer qui en a découlé. Pour traduire cette ambition, le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 millions d’euros. Nous proposons d’agir de façon simultanée à plusieurs niveaux, en facilitant l’accès à des contenus pédagogiques digitaux permettant d’acquérir un geste professionnel en ligne (en utilisant notamment des modules de réalité virtuelle ou augmentée), en solvabilisant l’accès à une offre d’accompagnement à la transformation pour les organismes de formation et les CFA, en soutenant le développement de lieux ressources de types tiers-lieux, accessibles aux apprenants, mais aussi aux organismes de formation, qui pourront y tester des ressources et méthodes pédagogiques innovantes, échanger de bonnes pratiques entre pairs... &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 M€&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Le numérique, la transition écologique, etc. : la période conduit-elle à faire évoluer les priorités sectorielles ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les besoins des principaux secteurs de l’économie ne sont pas tous impactés par la crise. On a toujours besoin de boulangers ou de maçons. Mais nous sommes face à une accélération des besoins de compétences liés notamment au numérique ou à la transition écologique. En outre, la crise a révélé ou accentué certains besoins, notamment dans le secteur du soin et de la santé. En révélant des diagnostics déjà connus, la crise nous encourage à affiner toujours davantage nos interventions. C’est dans cet esprit que nous avons par exemple demandé aux régions de s’engager à doubler le nombre d’actions de formation en matière de rénovation énergétique des bâtiments. De la même manière, parler de numérique ne suffit plus. Il faut désormais se lancer sur les métiers de la fibre, de la cybersécurité ou de l’internet des objets. Certaines filières en difficulté qui doivent travailler à des repositionnements d’activité sont également prioritaires : on pense à l’industrie mais également au secteur du tourisme qui est en pleine mutation. Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre &quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Quelle place accorder aux acteurs de terrain ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le Plan d’investissement dans les compétences s’inscrit dans le temps long ce qui rend l’exercice plus exigeant mais permet d’adapter des parcours différents au plus près des besoins des entreprises. La collaboration avec les entreprises s’avère donc primordiale. Les régions qui sont compétentes en matière de formation des demandeurs d’emploi partagent cette conviction. Elles sont nombreuses à se placer dans des logiques de coconstruction de formations sur mesure. En échange, les entreprises qui bénéficient de parcours spécialement créés pour elles s’engagent à recruter en CDI ou en CDD les personnes qu’elles ont accueillies en formation. En complément, nous attendons également des régions qu’elles fassent évoluer les parcours de formation afin de bien coller aux besoins des entreprises. Or, par définition, les besoins des entreprises évoluent plus vite que les référentiels de certification. Nous invitons les régions à compléter ces parcours par des modules additionnels pour prendre en compte les besoins en compétences non couverts par le référentiel national, à les expérimenter localement avant que nous puissions les consolider au niveau national.   &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels autres outils mettez-vous à la disposition des entreprises ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous soutenons la création d’un outil en open source qui permettra une lecture plus fine et plus réactive du désajustement entre l’offre et la demande en matière de compétences. D’ici la fin de l’année, cet outil devrait centraliser les données, par métier, concernant les personnes passées par l’intermédiaire de la formation initiale, continue ou l’apprentissage ainsi que les besoins en recrutement par employeur. Cela permettra d’identifier et d’expliquer le pourquoi de tels désajustements. Selon que l’outil révèle, pour telle filière dans laquelle un manque de compétences apparaît, que la cause relève d’un manque de candidats ou d’un manque de nombre de places en formation, la réponse n’est pas la même. La cause peut être un manque certain d’attractivité ou un manque d’anticipation des besoins de formation. Les acteurs auront ainsi toutes les cartes en main pour décider des actions les plus appropriées et, in fine, y remédier.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marianne Fougère &lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/le-pic-participe-a-porter-le-message-qu-il-est-possible-de-se-projeter-dans-l-avenir"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="RH &amp; Top Management">
                    <link rel="stylesheet" href="/css/main-e78e98deb2.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world4" href="/univers/ressources-humaines">Ressources Humaines</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">C. Seiler (Haut-commissaire aux compétences) : &quot;la formation professionnelle comme levier de relance&quot;</h1>
    <time class="print datePublication" pubdate="22-07-2021" datetime="2021-07-22T10:14:00+00:00">
       <span>Posté le </span>  22-07-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/60f9329000a03.jpg" alt="La crise du coronavirus a joué le rôle d’un révélateur : insuffisante digitalisation des parcours, métiers en tension, illectronisme, soft skills requises par le télétravail généralisé, etc. Autant d’éléments qui font, selon Carine Seiler, Haut-commissaire aux compétences, de la formation professionnelle un levier de la relance." class="article__img js-article-img" />
                                                            </figure>
        </div>
    
            <h2 class="print article__summary">La crise du coronavirus a joué le rôle d’un révélateur : insuffisante digitalisation des parcours, métiers en tension, illectronisme, soft skills requises par le télétravail généralisé, etc. Autant d’éléments qui font, selon Carine Seiler, Haut-commissaire aux compétences, de la formation professionnelle un levier de la relance.</h2>
    
        <div class="print article__txtBody"><p><strong>Décideurs. Le Plan d’investissement dans les compétences (PIC) compte-t-il parmi les victimes de la Covid-19 ? </strong></p>

<p><strong>Carine Seiler.</strong> Absolument pas. La crise accentue au contraire l’impérieuse nécessité d’investir dans les compétences. Elle exige une réponse forte et immédiate pour permettre à ceux qui ont perdu leur emploi et pour les jeunes confrontés à un marché du travail en crise de se projeter vers l’emploi, grâce à la formation. Et le Plan d’investissement est au rendez-vous. Grâce à la formidable mobilisation des organismes de formation et des CFA mais aussi de tous les acteurs – régions, Opco, partenaires sociaux… –, l’objectif d’amplification de l’effort de formation a été quasiment atteint en 2020. Avant la mi-mars 2020 et le 1e confinement, on enregistrait même une augmentation de 10 % dans l’effort de formation. La crise a par ailleurs eu pour effet d’accélérer la prise de conscience sur la nécessité de mieux intégrer le digital dans les parcours de formation et de franchir un cap significatif dans l’hybridation de la formation. C’est une transformation globale qui suppose, pour un organisme de formation, de faire évoluer sa pédagogie mais qui questionne également son modèle économique, son organisation, ses ressources humaines… </p>

<p><strong>Justement, par quels dispositifs ouvrir et éclaircir un horizon bien sombre ? </strong></p>

<p>Il s’agit de s’adresser en priorité aux jeunes qui sont l’avenir de notre pays mais dont le champ des possibles paraît, avec la crise, rétréci. Pour faire face à leurs besoins et à leur difficile insertion, le plan "1 jeune, 1 solution" permet de financer 100 000 formations qualifiantes supplémentaires destinées aux 16-29 ans. Nous dialoguons avec les régions pour qu’elles flèchent ces nouvelles formations vers les métiers d’avenir. Nous sommes en train de signer des avenants à nos Pactes régionaux d’investissement dans les compétences qui intègrent les priorités sectorielles du plan de relance autour des métiers stratégiques et émergents : comme le numérique, la transition écologique, la santé et les industries concernées par le programme de relocalisation des biens essentiels. Nous espérons ainsi augmenter le nombre de parcours en formation des 18-29 ans et favoriser ainsi leur insertion dans l’emploi. </p>

<p><strong>À condition toutefois de ne laisser aucun jeune sur le bord de la route… </strong></p>

<p>C’est pourquoi nous avons créé un dispositif spécialement dédié aux jeunes décrocheurs, la "Promo 16.18". Ce parcours de treize semaines veut rompre avec une habitude bien française : mettre systématiquement en échec les jeunes qui rencontrent des difficultés scolaires. Plutôt que de leur laisser le temps d’étudier les possibilités d’orientation qui s’offrent à eux ou de révéler leurs rêves et leurs talents, on exige d’eux qu’ils aient un projet professionnel. Or, à peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? Pourtant, le système éducatif, les parents, la société dans son ensemble, demandent à ces jeunes de choisir un métier à 15 ans et, si possible, pour la vie. La "Promo 16.18" cherche à lutter contre cette forme de violence sociale. Ce dispositif de mobilisation innovant vise à réconcilier les jeunes avec leur avenir, à leur faire découvrir, en dehors de tout jugement et de toute logique d’évaluation, des métiers. Il s’agit ainsi de les accompagner sur le chemin de l’autonomie en les sortant de leur univers quotidien. Lors du parcours, il leur est également proposé de valider leurs compétences et leurs expériences par des open badges. </p>

<blockquote>
<p><strong>"À peine sorti de l’adolescence, n’est-ce pas normal de ne pas savoir exactement ce que l’on veut faire ? "</strong></p>
</blockquote>

<p><strong>L’émancipation passe-t-elle par les compétences numériques ? </strong></p>

<p>Oui, en partie, en effet. Conscients de cet enjeu, nous avons créé un nouveau dispositif pour répondre aux situations d’illectronisme en proposant 15 000 formations aux premières compétences numériques. Nous souhaitons agir de manière ciblée : les jeunes et les personnes en recherche d’emploi, les résidents des quartiers prioritaires de la ville et des territoires les plus fragiles. L’idée est de modéliser, à travers cette action, un parcours "sans couture" du diagnostic des premières compétences numériques, jusqu’au financement d’une formation personnalisée pour chaque personne présentant des lacunes dans ce domaine, et ciblée sur les compétences qui font défaut. </p>

<p><strong>Comment accompagner la digitalisation des organismes de formation ? </strong></p>

<p>C’est un enjeu majeur, le premier confinement a particulièrement révélé à la fois le retard de la France en matière de digitalisation de la formation et la très forte mobilisation des organismes de formation et des CFA pour maintenir le lien avec les apprenants. Il faut s’appuyer sur cette mobilisation et la prise de conscience des transformations à opérer qui en a découlé. Pour traduire cette ambition, le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 millions d’euros. Nous proposons d’agir de façon simultanée à plusieurs niveaux, en facilitant l’accès à des contenus pédagogiques digitaux permettant d’acquérir un geste professionnel en ligne (en utilisant notamment des modules de réalité virtuelle ou augmentée), en solvabilisant l’accès à une offre d’accompagnement à la transformation pour les organismes de formation et les CFA, en soutenant le développement de lieux ressources de types tiers-lieux, accessibles aux apprenants, mais aussi aux organismes de formation, qui pourront y tester des ressources et méthodes pédagogiques innovantes, échanger de bonnes pratiques entre pairs... </p>

<blockquote>
<p><strong>"Le PIC porte en 2021 un projet très ambitieux de transformation et de modernisation de la formation, financé à hauteur de 300 M€"</strong></p>
</blockquote>

<p><strong>Le numérique, la transition écologique, etc. : la période conduit-elle à faire évoluer les priorités sectorielles ? </strong></p>

<p>Les besoins des principaux secteurs de l’économie ne sont pas tous impactés par la crise. On a toujours besoin de boulangers ou de maçons. Mais nous sommes face à une accélération des besoins de compétences liés notamment au numérique ou à la transition écologique. En outre, la crise a révélé ou accentué certains besoins, notamment dans le secteur du soin et de la santé. En révélant des diagnostics déjà connus, la crise nous encourage à affiner toujours davantage nos interventions. C’est dans cet esprit que nous avons par exemple demandé aux régions de s’engager à doubler le nombre d’actions de formation en matière de rénovation énergétique des bâtiments. De la même manière, parler de numérique ne suffit plus. Il faut désormais se lancer sur les métiers de la fibre, de la cybersécurité ou de l’internet des objets. Certaines filières en difficulté qui doivent travailler à des repositionnements d’activité sont également prioritaires : on pense à l’industrie mais également au secteur du tourisme qui est en pleine mutation. Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre. </p>

<blockquote>
<p><strong>" Il faut, dès aujourd’hui, s’atteler à construire les passerelles individuelles et collectives d’un secteur à l’autre "</strong></p>
</blockquote>

<p><strong>Quelle place accorder aux acteurs de terrain ? </strong></p>

<p>Le Plan d’investissement dans les compétences s’inscrit dans le temps long ce qui rend l’exercice plus exigeant mais permet d’adapter des parcours différents au plus près des besoins des entreprises. La collaboration avec les entreprises s’avère donc primordiale. Les régions qui sont compétentes en matière de formation des demandeurs d’emploi partagent cette conviction. Elles sont nombreuses à se placer dans des logiques de coconstruction de formations sur mesure. En échange, les entreprises qui bénéficient de parcours spécialement créés pour elles s’engagent à recruter en CDI ou en CDD les personnes qu’elles ont accueillies en formation. En complément, nous attendons également des régions qu’elles fassent évoluer les parcours de formation afin de bien coller aux besoins des entreprises. Or, par définition, les besoins des entreprises évoluent plus vite que les référentiels de certification. Nous invitons les régions à compléter ces parcours par des modules additionnels pour prendre en compte les besoins en compétences non couverts par le référentiel national, à les expérimenter localement avant que nous puissions les consolider au niveau national.   </p>

<p><strong>Quels autres outils mettez-vous à la disposition des entreprises ? </strong></p>

<p>Nous soutenons la création d’un outil en open source qui permettra une lecture plus fine et plus réactive du désajustement entre l’offre et la demande en matière de compétences. D’ici la fin de l’année, cet outil devrait centraliser les données, par métier, concernant les personnes passées par l’intermédiaire de la formation initiale, continue ou l’apprentissage ainsi que les besoins en recrutement par employeur. Cela permettra d’identifier et d’expliquer le pourquoi de tels désajustements. Selon que l’outil révèle, pour telle filière dans laquelle un manque de compétences apparaît, que la cause relève d’un manque de candidats ou d’un manque de nombre de places en formation, la réponse n’est pas la même. La cause peut être un manque certain d’attractivité ou un manque d’anticipation des besoins de formation. Les acteurs auront ainsi toutes les cartes en main pour décider des actions les plus appropriées et, in fine, y remédier.  </p>

<p><strong>Propos recueillis par Marianne Fougère </strong></p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/hauts-potentiels-cultivez-leur-learning-agility">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60f55143ea667.jpg" alt="Hauts potentiels, les clés pour mieux les manager" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/hauts-potentiels-cultivez-leur-learning-agility">Hauts potentiels, les clés pour mieux les manager</a></h2>
            <p class="blockArticleTimeLine__summary">Quels dispositifs de formation concevoir pour des collaborateurs qui ont fait de l’apprentissage une philosophie ? Éléments de réponse pour dépoussiér...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/grant-alexander-lance-son-departement-transformation-organisationnelle-et-ressources-humaines">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60f6de484bb1d.jpg" alt="Grant Alexander lance son département &quot;Transformation organisationnelle et Ressources Humaines&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/grant-alexander-lance-son-departement-transformation-organisationnelle-et-ressources-humaines">Grant Alexander lance son département &quot;Transformation organisationnelle et Ressources Humaines&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Le groupe Grant Alexander, qui conseille les organisations et leurs dirigeants, et oriente leur performance, depuis près de 30 ans, vient de créer le...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/nicolas-hazard-commission-europeenne-je-reve-que-l-ess-ne-soit-plus-un-secteur">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60f02db028e2f.jpg" alt="Nicolas Hazard (Inco)  : &quot;Je rêve que l’ESS ne soit plus un secteur&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/nicolas-hazard-commission-europeenne-je-reve-que-l-ess-ne-soit-plus-un-secteur">Nicolas Hazard (Inco)  : &quot;Je rêve que l’ESS ne soit plus un secteur&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Fondateur du groupe Inco, conseiller spécial de la Commission européenne pour l’économie sociale et solidaire, Nicolas Hazard croit dur comme fer dans...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/f-cauvet-il-releve-de-notre-responsabilite-de-repondre-aux-besoins-des-jeunes">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60ec15cb10c46.jpg" alt="F. Cauvet (Sanofi) : &quot;Il relève de notre responsabilité de répondre aux besoins des jeunes&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/f-cauvet-il-releve-de-notre-responsabilite-de-repondre-aux-besoins-des-jeunes">F. Cauvet (Sanofi) : &quot;Il relève de notre responsabilité de répondre aux besoins des jeunes&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Répondre aux enjeux sociaux de la crise en tant qu’employeur de premier plan tout en poursuivant l’adaptation de la culture formation du groupe. Autan...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/e-tchoungi-les-orange-digital-centers-visent-a-renforcer-l-employabilite-des-jeunes">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60e84480861fe.jpg" alt="E. Tchoungui (Orange) : &quot; Les Orange Digital Centers visent à renforcer l’employabilité des jeunes &quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/e-tchoungi-les-orange-digital-centers-visent-a-renforcer-l-employabilite-des-jeunes">E. Tchoungui (Orange) : &quot; Les Orange Digital Centers visent à renforcer l’employabilité des jeunes &quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Directrice exécutive RSE, diversité et solidarité d'Orange, Elizabeth Tchoungui revient pour Décideurs sur les engagements du groupe en matière d'incl...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/conseil-les-influenceurs">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60b65fa342f6e.jpg" alt="Ils murmurent à l&#039;oreille des Codir" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/conseil-les-influenceurs">Ils murmurent à l&#039;oreille des Codir</a></h2>
            <p class="blockArticleTimeLine__summary">Pas une décision n'est prise sans leur passer un coup de fil, pas un projet de loi n'émerge sans les consulter. Portraits de ces influenceurs qui murm...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/patricia-millet-guizol-nous-embauchons-sans-diplome-ni-experience">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60e41115290c6.jpg" alt="P. Millet-Guizol  (Carglass) : &quot;Nous embauchons sans diplôme ni expérience&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/patricia-millet-guizol-nous-embauchons-sans-diplome-ni-experience">P. Millet-Guizol  (Carglass) : &quot;Nous embauchons sans diplôme ni expérience&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Régulièrement primée pour ces dispositifs de formation innovants, l’Université d’entreprise de Carglass est attachée à rendre les collaborateurs co-ac...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/amaury-de-la-laurencie-la-laurencie-conseil-la-chasse-de-tetes-c-est-de-l-humain-calibre">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60e5ac05e0b70.jpg" alt="A. de La Laurencie (La Laurencie Conseil) : &quot; La chasse de têtes, c’est de l’humain calibré&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/amaury-de-la-laurencie-la-laurencie-conseil-la-chasse-de-tetes-c-est-de-l-humain-calibre">A. de La Laurencie (La Laurencie Conseil) : &quot; La chasse de têtes, c’est de l’humain calibré&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Pionnier dans le secteur du recrutement juridique, Amaury de La Laurencie a fondé sa propre structure en 2010, La Laurencie Conseil. Il exerce la chas...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/ressources-humaines" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-juillet-2021.jpg" alt="Décideurs Magazine Juillet 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/analytics-rh-vers-une-meilleure-gestion-de-la-complexite">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/60db4bc16509f.jpg" title="Analytics RH : vers une meilleure gestion de la complexité" alt="Analytics RH : vers une meilleure gestion de la complexité">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Analytics RH : vers une meilleure gestion de la complexité</p>
            <p class="blockWordsExperts__txt">Si la transformation digitale des entreprises fait naître des opportunités, elle suscite également des craintes. Un quart des DRH...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-7918e6e32e.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-ressources-humaines</div>           </body>
</html>
