<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>La transformation digitale au sein des cabinets adhérents de la CNCGP - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/la-transformation-digitale-au-sein-des-cabinets-adherents-de-la-cncgp"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/la-transformation-digitale-au-sein-des-cabinets-adherents-de-la-cncgp.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;En 2020, aidés par leurs partenaires, les cabinets adhérents de la CNCGP ont très rapidement assimilé les outils digitaux autant pour le réglementaire que pour les actes de gestion, notamment grâce à la signature électronique. L’essor de la visioconférence et des webinars ainsi que la numérisation des documents ont permis aux conseillers de libérer plus de temps pour leurs clients et augmenter leur productivité. Dans ce contexte, les outils digitaux qui pouvaient susciter la méfiance en étant perçus par beaucoup de professionnels comme des concurrents, ont gagné des titres de noblesse.&lt;/p&gt;
&lt;image-box idimage=&quot;b8fa3a72-5f8c-4307-a29b-5a80b2a68418&quot;&gt;Image&lt;/image-box&gt;&lt;p&gt;&lt;sup&gt;Source : CGP adhérents de la CNCGP / Sondage Janvier 2021&lt;/sup&gt;&lt;/p&gt;

&lt;p&gt;Cette année a permis aux cabinets de digitaliser leurs méthodes de travail afin d’être disponible à distance dans l’accompagnement de la clientèle. 72% des adhérents de la chambre estiment que ces modes de communication vont perdurer après la crise. Les épargnants ont également pris le temps de s’informer grâce aux nombreuses solutions en ligne. L’année 2020 a été marquée par un record du nombre d’ouvertures de Plan d’Epargne Retraite (PER), de comptes titres et de livrets au détriment de l’assurance-vie. Selon la banque de France, l’épargne brute cumulée des ménages français sur la même année est montée à 165 milliards d’euros.&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/60af9fe62e7ea.jpg"/>

<!--  META FB -->
<meta property="og:title" content="La transformation digitale au sein des cabinets adhérents de la CNCGP"/><meta property="og:description" content="&lt;p&gt;En 2020, aidés par leurs partenaires, les cabinets adhérents de la CNCGP ont très rapidement assimilé les outils digitaux autant pour le réglementaire que pour les actes de gestion, notamment grâce à la signature électronique. L’essor de la visioconférence et des webinars ainsi que la numérisation des documents ont permis aux conseillers de libérer plus de temps pour leurs clients et augmenter leur productivité. Dans ce contexte, les outils digitaux qui pouvaient susciter la méfiance en étant perçus par beaucoup de professionnels comme des concurrents, ont gagné des titres de noblesse.&lt;/p&gt;
&lt;image-box idimage=&quot;b8fa3a72-5f8c-4307-a29b-5a80b2a68418&quot;&gt;Image&lt;/image-box&gt;&lt;p&gt;&lt;sup&gt;Source : CGP adhérents de la CNCGP / Sondage Janvier 2021&lt;/sup&gt;&lt;/p&gt;

&lt;p&gt;Cette année a permis aux cabinets de digitaliser leurs méthodes de travail afin d’être disponible à distance dans l’accompagnement de la clientèle. 72% des adhérents de la chambre estiment que ces modes de communication vont perdurer après la crise. Les épargnants ont également pris le temps de s’informer grâce aux nombreuses solutions en ligne. L’année 2020 a été marquée par un record du nombre d’ouvertures de Plan d’Epargne Retraite (PER), de comptes titres et de livrets au détriment de l’assurance-vie. Selon la banque de France, l’épargne brute cumulée des ménages français sur la même année est montée à 165 milliards d’euros.&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/la-transformation-digitale-au-sein-des-cabinets-adherents-de-la-cncgp" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/60af9fe62e7ea.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="La transformation digitale au sein des cabinets adhérents de la CNCGP"/><meta name="twitter:description" content="&lt;p&gt;En 2020, aidés par leurs partenaires, les cabinets adhérents de la CNCGP ont très rapidement assimilé les outils digitaux autant pour le réglementaire que pour les actes de gestion, notamment grâce à la signature électronique. L’essor de la visioconférence et des webinars ainsi que la numérisation des documents ont permis aux conseillers de libérer plus de temps pour leurs clients et augmenter leur productivité. Dans ce contexte, les outils digitaux qui pouvaient susciter la méfiance en étant perçus par beaucoup de professionnels comme des concurrents, ont gagné des titres de noblesse.&lt;/p&gt;
&lt;image-box idimage=&quot;b8fa3a72-5f8c-4307-a29b-5a80b2a68418&quot;&gt;Image&lt;/image-box&gt;&lt;p&gt;&lt;sup&gt;Source : CGP adhérents de la CNCGP / Sondage Janvier 2021&lt;/sup&gt;&lt;/p&gt;

&lt;p&gt;Cette année a permis aux cabinets de digitaliser leurs méthodes de travail afin d’être disponible à distance dans l’accompagnement de la clientèle. 72% des adhérents de la chambre estiment que ces modes de communication vont perdurer après la crise. Les épargnants ont également pris le temps de s’informer grâce aux nombreuses solutions en ligne. L’année 2020 a été marquée par un record du nombre d’ouvertures de Plan d’Epargne Retraite (PER), de comptes titres et de livrets au détriment de l’assurance-vie. Selon la banque de France, l’épargne brute cumulée des ménages français sur la même année est montée à 165 milliards d’euros.&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/la-transformation-digitale-au-sein-des-cabinets-adherents-de-la-cncgp"/><!-- Fin META Twitter -->


                    <link rel="stylesheet" href="/css/main-17d2d86afa.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/classements/results?path=search">
        <select class="header__seek__category" name="cat">
            <option value="1" id="1">
                Classements
            </option>
            <option value="2" id="2">
                Sociétés
            </option>
            <option value="3" id="3">
                Contacts
            </option>
            <option value="4" id="4">
                Articles
            </option>
        </select><!--
     --><div>
            <input class="header__seek__input" name="search" type="text" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">La transformation digitale au sein des cabinets adhérents de la CNCGP</h1>
    <time class="print datePublication" pubdate="27-05-2021" datetime="2021-05-27T14:40:00+00:00">
       <span>Posté le </span>  27-05-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/60af9fe62e7ea.jpg" alt="Décideurs revient sur les grands axes du livre blanc de la CNCGP. Cette semaine, focus sur les grandes tendances de la gestion de patrimoine, notamment sur la transformation digitale au sein des cabinets." class="article__img js-article-img" />
                                                            </figure>
        </div>
    
            <h2 class="print article__summary">Décideurs revient sur les grands axes du livre blanc de la CNCGP. Cette semaine, focus sur les grandes tendances de la gestion de patrimoine, notamment sur la transformation digitale au sein des cabinets.</h2>
    
        <div class="print article__txtBody"><p>En 2020, aidés par leurs partenaires, les cabinets adhérents de la CNCGP ont très rapidement assimilé les outils digitaux autant pour le réglementaire que pour les actes de gestion, notamment grâce à la signature électronique. L’essor de la visioconférence et des webinars ainsi que la numérisation des documents ont permis aux conseillers de libérer plus de temps pour leurs clients et augmenter leur productivité. Dans ce contexte, les outils digitaux qui pouvaient susciter la méfiance en étant perçus par beaucoup de professionnels comme des concurrents, ont gagné des titres de noblesse.</p>
<img class="image-box" src="http://cdn.leadersleague.com/origami-media/media/cache/medias/full_media/60afa2e3d3288.jpg"><p><sup>Source : CGP adhérents de la CNCGP / Sondage Janvier 2021</sup></p>

<p>Cette année a permis aux cabinets de digitaliser leurs méthodes de travail afin d’être disponible à distance dans l’accompagnement de la clientèle. 72% des adhérents de la chambre estiment que ces modes de communication vont perdurer après la crise. Les épargnants ont également pris le temps de s’informer grâce aux nombreuses solutions en ligne. L’année 2020 a été marquée par un record du nombre d’ouvertures de Plan d’Epargne Retraite (PER), de comptes titres et de livrets au détriment de l’assurance-vie. Selon la banque de France, l’épargne brute cumulée des ménages français sur la même année est montée à 165 milliards d’euros.</p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
    
</section>

                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-mai-2021.jpg" alt="Décideurs Magazine Mai 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/fiscalite-doit-on-s-attendre-a-un-retour-de-l-isf">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/60770705ad5af.jpg" title="Doit-on s&#039;attendre à un retour de l&#039;ISF ?" alt="Doit-on s&#039;attendre à un retour de l&#039;ISF ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Doit-on s&#039;attendre à un retour de l&#039;ISF ?</p>
            <p class="blockWordsExperts__txt">L’épidémie de Covid-19 a provoqué une dégradation des finances publiques. Si l’actuel gouvernement écarte toute hausse de la fisca...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-fd953b1a14.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
                         </body>
</html>
