<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>La situation climatique est-elle vraiment inquiétante ? - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/la-situation-climatique-est-elle-vraiment-inquietante"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/la-situation-climatique-est-elle-vraiment-inquietante.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;Malgré les rapports aux conclusions toujours plus accablantes du Giec au sujet du réchauffement climatique et de la déliquescence de la planète, les actes consécutifs des alertes ne paraissent se jouer qu’à l’échelle de l’individu à travers le tri sélectif, le choix courageux du flexitarisme ou le remplacement de son gel douche par un savon solide. Deux réalités se heurtent, l’une scientifique, impitoyable, et l’autre politique, donc économique et sociale. Une dualité schizophrénique qui entretient l’indécision sur la situation réelle du monde.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;La noirceur rationnelle&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;em&gt;&quot;Changement climatique généralisé et rapide, d’intensité croissante&quot;&lt;/em&gt; : le titre du communiqué de presse relatif au dernier rapport du Giec refuse sa place à l’interprétation, exclut toute lecture entre les lignes. Parmi ses enseignements, l’étude établit notamment que l’incidence des activités humaines sur le système climatique est incontestable. Est-il possible de découvrir aujourd’hui que l’activité humaine, à qui l’on doit la réalisation en quelques dizaines d’années d’un huitième continent, influence le système climatique ? Certaines lignes de la loi Climat et Résilience en témoignent. Si le fautif, l’Homme et plus précisément son empreinte mécanique, est clairement identifié dans le rapport du Giec, la détermination à le condamner reste modérée. La complaisance libérale restant dominante puisqu’encore jugée indispensable au bon fonctionnement de l’économie mondiale, la planète peut bien continuer de bouder dans son coin, en attendant que ses râles ne trouvent un écho favorable chez nos dirigeants. Toujours dans son rapport, le Giec établit cinq scénarios dont le plus optimiste offre la possibilité de réfréner l’augmentation des températures autour de 1,5°C d’ici à la fin du siècle. Il apparaît que le meilleur scénario d’aujourd’hui constitue le pire scénario d’hier.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;insouciance de l&#039;exécutif &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La loi Climat et Résilience, portée par Barbara Pompili, ministre de la Transition écologique, et décrite par sa représentante comme capable &lt;em&gt;&quot;de faire changer nos mentalités&quot;&lt;/em&gt;, paraît souffrir de la même inconsistance que ses prédécesseurs. Quelles mentalités n’ont pas changé  ? L’impuissance de la vertu individuelle au profit du collectif s’est révélée au fil des années. Que représente une épluchure de pomme de terre dans la poubelle idoine en comparaison d’un kiwi globe-trotter, cueilli au Chili, conditionné en Chine puis dégusté aux côtés d’une mangue brésilienne et d’une banane indienne dans la salade de fruits d’un restaurant japonais à Paris  ? Qui n’a pas saisi l’urgence climatique si ce n’est ceux qui l’évoquent sans agir, ceux qui œuvrent à changer des mentalités d’ores et déjà conscientes de la menace plutôt que de proposer un véritable changement systémique  ? En d’autres termes, le ministère de l’écologie entend faire entrer dans la vie des citoyens une conscience écologique déjà inscrite jusque dans les urnes.&lt;/p&gt;

&lt;p&gt;Peut-être notre attachement à la planète n’est-il que superficiel, rien d’autre n’est à même de justifier les mesurettes formulées voire l’instauration de mécanismes hypocrites tels que celui de la compensation carbone. Il ne s’agit plus aujourd’hui de régler le problème mais d’éviter le pire. La transition énergétique semble indispensable, aux politiques de l’imposer fermement. N&#039;insultons pas le futur, mais ne lui obéissons pas non plus. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Alban Castres&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/612a125b697b1.jpg"/>

<!--  META FB -->
<meta property="og:title" content="La situation climatique est-elle vraiment inquiétante ?"/><meta property="og:description" content="&lt;p&gt;Malgré les rapports aux conclusions toujours plus accablantes du Giec au sujet du réchauffement climatique et de la déliquescence de la planète, les actes consécutifs des alertes ne paraissent se jouer qu’à l’échelle de l’individu à travers le tri sélectif, le choix courageux du flexitarisme ou le remplacement de son gel douche par un savon solide. Deux réalités se heurtent, l’une scientifique, impitoyable, et l’autre politique, donc économique et sociale. Une dualité schizophrénique qui entretient l’indécision sur la situation réelle du monde.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;La noirceur rationnelle&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;em&gt;&quot;Changement climatique généralisé et rapide, d’intensité croissante&quot;&lt;/em&gt; : le titre du communiqué de presse relatif au dernier rapport du Giec refuse sa place à l’interprétation, exclut toute lecture entre les lignes. Parmi ses enseignements, l’étude établit notamment que l’incidence des activités humaines sur le système climatique est incontestable. Est-il possible de découvrir aujourd’hui que l’activité humaine, à qui l’on doit la réalisation en quelques dizaines d’années d’un huitième continent, influence le système climatique ? Certaines lignes de la loi Climat et Résilience en témoignent. Si le fautif, l’Homme et plus précisément son empreinte mécanique, est clairement identifié dans le rapport du Giec, la détermination à le condamner reste modérée. La complaisance libérale restant dominante puisqu’encore jugée indispensable au bon fonctionnement de l’économie mondiale, la planète peut bien continuer de bouder dans son coin, en attendant que ses râles ne trouvent un écho favorable chez nos dirigeants. Toujours dans son rapport, le Giec établit cinq scénarios dont le plus optimiste offre la possibilité de réfréner l’augmentation des températures autour de 1,5°C d’ici à la fin du siècle. Il apparaît que le meilleur scénario d’aujourd’hui constitue le pire scénario d’hier.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;insouciance de l&#039;exécutif &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La loi Climat et Résilience, portée par Barbara Pompili, ministre de la Transition écologique, et décrite par sa représentante comme capable &lt;em&gt;&quot;de faire changer nos mentalités&quot;&lt;/em&gt;, paraît souffrir de la même inconsistance que ses prédécesseurs. Quelles mentalités n’ont pas changé  ? L’impuissance de la vertu individuelle au profit du collectif s’est révélée au fil des années. Que représente une épluchure de pomme de terre dans la poubelle idoine en comparaison d’un kiwi globe-trotter, cueilli au Chili, conditionné en Chine puis dégusté aux côtés d’une mangue brésilienne et d’une banane indienne dans la salade de fruits d’un restaurant japonais à Paris  ? Qui n’a pas saisi l’urgence climatique si ce n’est ceux qui l’évoquent sans agir, ceux qui œuvrent à changer des mentalités d’ores et déjà conscientes de la menace plutôt que de proposer un véritable changement systémique  ? En d’autres termes, le ministère de l’écologie entend faire entrer dans la vie des citoyens une conscience écologique déjà inscrite jusque dans les urnes.&lt;/p&gt;

&lt;p&gt;Peut-être notre attachement à la planète n’est-il que superficiel, rien d’autre n’est à même de justifier les mesurettes formulées voire l’instauration de mécanismes hypocrites tels que celui de la compensation carbone. Il ne s’agit plus aujourd’hui de régler le problème mais d’éviter le pire. La transition énergétique semble indispensable, aux politiques de l’imposer fermement. N&#039;insultons pas le futur, mais ne lui obéissons pas non plus. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Alban Castres&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/la-situation-climatique-est-elle-vraiment-inquietante" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/612a125b697b1.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="La situation climatique est-elle vraiment inquiétante ?"/><meta name="twitter:description" content="&lt;p&gt;Malgré les rapports aux conclusions toujours plus accablantes du Giec au sujet du réchauffement climatique et de la déliquescence de la planète, les actes consécutifs des alertes ne paraissent se jouer qu’à l’échelle de l’individu à travers le tri sélectif, le choix courageux du flexitarisme ou le remplacement de son gel douche par un savon solide. Deux réalités se heurtent, l’une scientifique, impitoyable, et l’autre politique, donc économique et sociale. Une dualité schizophrénique qui entretient l’indécision sur la situation réelle du monde.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;La noirceur rationnelle&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;em&gt;&quot;Changement climatique généralisé et rapide, d’intensité croissante&quot;&lt;/em&gt; : le titre du communiqué de presse relatif au dernier rapport du Giec refuse sa place à l’interprétation, exclut toute lecture entre les lignes. Parmi ses enseignements, l’étude établit notamment que l’incidence des activités humaines sur le système climatique est incontestable. Est-il possible de découvrir aujourd’hui que l’activité humaine, à qui l’on doit la réalisation en quelques dizaines d’années d’un huitième continent, influence le système climatique ? Certaines lignes de la loi Climat et Résilience en témoignent. Si le fautif, l’Homme et plus précisément son empreinte mécanique, est clairement identifié dans le rapport du Giec, la détermination à le condamner reste modérée. La complaisance libérale restant dominante puisqu’encore jugée indispensable au bon fonctionnement de l’économie mondiale, la planète peut bien continuer de bouder dans son coin, en attendant que ses râles ne trouvent un écho favorable chez nos dirigeants. Toujours dans son rapport, le Giec établit cinq scénarios dont le plus optimiste offre la possibilité de réfréner l’augmentation des températures autour de 1,5°C d’ici à la fin du siècle. Il apparaît que le meilleur scénario d’aujourd’hui constitue le pire scénario d’hier.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;insouciance de l&#039;exécutif &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La loi Climat et Résilience, portée par Barbara Pompili, ministre de la Transition écologique, et décrite par sa représentante comme capable &lt;em&gt;&quot;de faire changer nos mentalités&quot;&lt;/em&gt;, paraît souffrir de la même inconsistance que ses prédécesseurs. Quelles mentalités n’ont pas changé  ? L’impuissance de la vertu individuelle au profit du collectif s’est révélée au fil des années. Que représente une épluchure de pomme de terre dans la poubelle idoine en comparaison d’un kiwi globe-trotter, cueilli au Chili, conditionné en Chine puis dégusté aux côtés d’une mangue brésilienne et d’une banane indienne dans la salade de fruits d’un restaurant japonais à Paris  ? Qui n’a pas saisi l’urgence climatique si ce n’est ceux qui l’évoquent sans agir, ceux qui œuvrent à changer des mentalités d’ores et déjà conscientes de la menace plutôt que de proposer un véritable changement systémique  ? En d’autres termes, le ministère de l’écologie entend faire entrer dans la vie des citoyens une conscience écologique déjà inscrite jusque dans les urnes.&lt;/p&gt;

&lt;p&gt;Peut-être notre attachement à la planète n’est-il que superficiel, rien d’autre n’est à même de justifier les mesurettes formulées voire l’instauration de mécanismes hypocrites tels que celui de la compensation carbone. Il ne s’agit plus aujourd’hui de régler le problème mais d’éviter le pire. La transition énergétique semble indispensable, aux politiques de l’imposer fermement. N&#039;insultons pas le futur, mais ne lui obéissons pas non plus. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Alban Castres&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/la-situation-climatique-est-elle-vraiment-inquietante"/><!-- Fin META Twitter -->


                    <link rel="stylesheet" href="/css/main-e78e98deb2.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world6" href="/univers/immobilier-public-environnement">Immobilier, Public &amp; Environnement</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">La situation climatique est-elle vraiment inquiétante ?</h1>
    <time class="print datePublication" pubdate="28-08-2021" datetime="2021-08-28T12:39:00+00:00">
       <span>Posté le </span>  28-08-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/612a125b697b1.jpg" alt="Lorsque le dernier rapport du Giec insiste sur une action immédiate pour sauver la planète, la loi Climat et Résilience, &quot;plus grande loi écologique du quinquennat&quot; selon Barbara Pompili, entend faire entrer l’écologie dans la vie des Français. Des intentions modestes comparativement au bilan alarmant des scientifiques, de quoi se poser sérieusement la question de l’état concret de la Terre." class="article__img js-article-img" />
                                                            </figure>
        </div>
    
            <h2 class="print article__summary">Lorsque le dernier rapport du Giec insiste sur une action immédiate pour sauver la planète, la loi Climat et Résilience, "plus grande loi écologique du quinquennat" selon Barbara Pompili, entend faire entrer l’écologie dans la vie des Français. Des intentions modestes comparativement au bilan alarmant des scientifiques, de quoi se poser sérieusement la question de l’état concret de la Terre.</h2>
    
        <div class="print article__txtBody"><p>Malgré les rapports aux conclusions toujours plus accablantes du Giec au sujet du réchauffement climatique et de la déliquescence de la planète, les actes consécutifs des alertes ne paraissent se jouer qu’à l’échelle de l’individu à travers le tri sélectif, le choix courageux du flexitarisme ou le remplacement de son gel douche par un savon solide. Deux réalités se heurtent, l’une scientifique, impitoyable, et l’autre politique, donc économique et sociale. Une dualité schizophrénique qui entretient l’indécision sur la situation réelle du monde.</p>

<p><strong>La noirceur rationnelle</strong></p>

<p><em>"Changement climatique généralisé et rapide, d’intensité croissante"</em> : le titre du communiqué de presse relatif au dernier rapport du Giec refuse sa place à l’interprétation, exclut toute lecture entre les lignes. Parmi ses enseignements, l’étude établit notamment que l’incidence des activités humaines sur le système climatique est incontestable. Est-il possible de découvrir aujourd’hui que l’activité humaine, à qui l’on doit la réalisation en quelques dizaines d’années d’un huitième continent, influence le système climatique ? Certaines lignes de la loi Climat et Résilience en témoignent. Si le fautif, l’Homme et plus précisément son empreinte mécanique, est clairement identifié dans le rapport du Giec, la détermination à le condamner reste modérée. La complaisance libérale restant dominante puisqu’encore jugée indispensable au bon fonctionnement de l’économie mondiale, la planète peut bien continuer de bouder dans son coin, en attendant que ses râles ne trouvent un écho favorable chez nos dirigeants. Toujours dans son rapport, le Giec établit cinq scénarios dont le plus optimiste offre la possibilité de réfréner l’augmentation des températures autour de 1,5°C d’ici à la fin du siècle. Il apparaît que le meilleur scénario d’aujourd’hui constitue le pire scénario d’hier.</p>

<p><strong>L'insouciance de l'exécutif </strong></p>

<p>La loi Climat et Résilience, portée par Barbara Pompili, ministre de la Transition écologique, et décrite par sa représentante comme capable <em>"de faire changer nos mentalités"</em>, paraît souffrir de la même inconsistance que ses prédécesseurs. Quelles mentalités n’ont pas changé  ? L’impuissance de la vertu individuelle au profit du collectif s’est révélée au fil des années. Que représente une épluchure de pomme de terre dans la poubelle idoine en comparaison d’un kiwi globe-trotter, cueilli au Chili, conditionné en Chine puis dégusté aux côtés d’une mangue brésilienne et d’une banane indienne dans la salade de fruits d’un restaurant japonais à Paris  ? Qui n’a pas saisi l’urgence climatique si ce n’est ceux qui l’évoquent sans agir, ceux qui œuvrent à changer des mentalités d’ores et déjà conscientes de la menace plutôt que de proposer un véritable changement systémique  ? En d’autres termes, le ministère de l’écologie entend faire entrer dans la vie des citoyens une conscience écologique déjà inscrite jusque dans les urnes.</p>

<p>Peut-être notre attachement à la planète n’est-il que superficiel, rien d’autre n’est à même de justifier les mesurettes formulées voire l’instauration de mécanismes hypocrites tels que celui de la compensation carbone. Il ne s’agit plus aujourd’hui de régler le problème mais d’éviter le pire. La transition énergétique semble indispensable, aux politiques de l’imposer fermement. N'insultons pas le futur, mais ne lui obéissons pas non plus. </p>

<p><strong>Alban Castres</strong></p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/pollution-de-l-air-l-etat-condamne-a-payer-10-millions-d-euros">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6124b0309ae0c.jpg" alt="Pollution de l’air : l’État condamné à payer 10 millions d’euros" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/pollution-de-l-air-l-etat-condamne-a-payer-10-millions-d-euros">Pollution de l’air : l’État condamné à payer 10 millions d’euros</a></h2>
            <p class="blockArticleTimeLine__summary">Malgré une astreinte de 10 millions d’euros par semestre de retard prononcée il y a un an par le Conseil d’État, le gouvernement n’a toujours pas effi...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-loi-climat-et-resilience-finalement-adoptee">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6123ba120056a.jpg" alt="La loi climat et résilience finalement adoptée" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-loi-climat-et-resilience-finalement-adoptee">La loi climat et résilience finalement adoptée</a></h2>
            <p class="blockArticleTimeLine__summary">Issu des travaux de la Convention citoyenne pour le climat, le projet de loi portant contre le dérèglement climatique a été définitivement adopté par...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/m-aoustin-galimmo-la-crise-a-revele-un-besoin-de-lien-social">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61237bbb1a52c.jpg" alt="M. Aoustin (Galimmo) : &quot;La crise a révélé un besoin de lien social&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/m-aoustin-galimmo-la-crise-a-revele-un-besoin-de-lien-social">M. Aoustin (Galimmo) : &quot;La crise a révélé un besoin de lien social&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Le développement du e-commerce, qu'il soit structurel ou conjoncturel comme ces derniers mois, a nécessité une réinvention du retail. Maël Aoustin, di...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-veille-urbaine-du-30-juillet-2021">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6103c89d39490.jpg" alt="La veille urbaine du 30 juillet 2021" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-veille-urbaine-du-30-juillet-2021">La veille urbaine du 30 juillet 2021</a></h2>
            <p class="blockArticleTimeLine__summary">Goldman Sachs Asset Management et Immobel acquièrent un immeuble mixte à Paris 8, Round Hill Capital, Mubadala Investment Company et Ivanhoé Cambridge...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-veille-urbaine-du-28-juillet-2021">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6101522fa3417.jpg" alt="La veille urbaine du 28 juillet 2021" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-veille-urbaine-du-28-juillet-2021">La veille urbaine du 28 juillet 2021</a></h2>
            <p class="blockArticleTimeLine__summary">Perial AM acquiert l'immeuble "Les portes d'Arcueil I" auprès de Gecina pour 300 M€, le Groupe Legendre soutient le projet rennais de l’association La...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/coworking-et-bureaux-partages-la-solution-pour-demain">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60b737b5db3c1.jpg" alt="Coworking et bureaux partagés, la solution pour demain ?" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/coworking-et-bureaux-partages-la-solution-pour-demain">Coworking et bureaux partagés, la solution pour demain ?</a></h2>
            <p class="blockArticleTimeLine__summary">Entre l’obligatoire réorganisation du travail et une stratégie immobilière à revoir, la reprise annoncée s’accompagne de nombreuses problématiques. Et...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-veille-urbaine-du-27-juillet-2021">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60fffb5470f29.jpg" alt="La veille urbaine du 27 juillet 2021" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-veille-urbaine-du-27-juillet-2021">La veille urbaine du 27 juillet 2021</a></h2>
            <p class="blockArticleTimeLine__summary">Icade Foncière Tertiaire acquiert l’ensemble “Equinove” au Plessis-Robinson pour 183 M€, Barings acquiert un immeuble de bureaux à Londres pour 130 M£...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/b-lamorlette-lvi-avocats-il-faut-accorder-une-plus-grande-attention-aux-promesses-de-vente-et-a-leur-execution">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/60ffd2d51b280.jpg" alt="B. Lamorlette (LVI Avocats) : &quot;On observe un principe de limitation de l’urbanisation&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/b-lamorlette-lvi-avocats-il-faut-accorder-une-plus-grande-attention-aux-promesses-de-vente-et-a-leur-execution">B. Lamorlette (LVI Avocats) : &quot;On observe un principe de limitation de l’urbanisation&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Le cabinet LVI Avocats Associés fait figure de référence sur les questions liées aux métiers de l’immobilier et déploie, notamment, une expertise fort...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/immobilier-public-environnement" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-juillet-2021.jpg" alt="Décideurs Magazine Juillet 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/analytics-rh-vers-une-meilleure-gestion-de-la-complexite">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/60db4bc16509f.jpg" title="Analytics RH : vers une meilleure gestion de la complexité" alt="Analytics RH : vers une meilleure gestion de la complexité">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Analytics RH : vers une meilleure gestion de la complexité</p>
            <p class="blockWordsExperts__txt">Si la transformation digitale des entreprises fait naître des opportunités, elle suscite également des craintes. Un quart des DRH...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-7918e6e32e.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-immobilier-public-environnement</div>           </body>
</html>
