<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>Les cryptomonnaies portées par l&#039;engouement du grand public - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/l-appetence-du-grand-public-pour-les-cryptos-ne-se-dement-pas"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/l-appetence-du-grand-public-pour-les-cryptos-ne-se-dement-pas.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;Un Français sur cinq se déclare prêt à changer de banque pour un établissement plus &quot;crypto-friendly&quot;. Un chiffre étonnant qui ressort du rapport &quot;&lt;em&gt;La crypto en France : structuration du secteur et adoption par le grand public&lt;/em&gt;&quot; réalisé par l’Association pour le développement des actifs numériques (Adan) avec le concours de KPMG France et Ipsos.&lt;/p&gt;

&lt;p&gt;Rappelons que les adhérents de l’association opèrent sur une large palette d’activités, des marchés à la conservation, en passant par les paiements, la gestion, les outils d’analyse, ou encore l’accompagnement des projets et des utilisateurs, et la sécurité informatique.&lt;/p&gt;

&lt;p&gt;Ces dernières années, l’intérêt de nos concitoyens pour ces actifs numériques ne se dément pas. Au contraire, il s’intensifie. Ainsi, 77% d’entre eux ont déjà entendu parler des cryptomonnaies ou des jetons non fongibles (NFT pour &lt;em&gt;non-fungible tokens&lt;/em&gt;) : 8 % ont franchi le pas en acquérant des cryptos tandis que 30 % envisagent de le faire. C’est du moins ce qui ressort des données collectées par le sondeur Ipsos auprès d’un panel de 2003 personnes de plus de 18 ans en décembre 2021. Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %. Ils sont 43 % à être passés par un prestataire de service sur actifs numériques (PSAN) pour investir.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Sur le même panel, 43 % pensent que cryptomonnaies et monnaies classiques vont cohabiter et que les premières seront également utilisées comme moyens de paiement. Une proportion de 19 % va plus loin et estime possible un remplacement des monnaies traditionnelles par des cryptos.&lt;/p&gt;

&lt;p&gt;Dans l’état des lieux dressé par l’Adan, on apprend que l’an passé, la valeur totale des plus de 16 000 cryptoactifs en circulation dans le monde a dépassé les 2 000 milliards d’euros de capitalisation, la plaçant pour la première fois devant celle de l’argent (métal précieux) qui s’élevait à 1 135 milliards d’euros.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Des capital-risqueurs peu offensifs&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les investissements à destination des entreprises impliquées dans l’écosystème crypto avec près de 600 projets recensés par Bpifrance, ont fortement progressé en parallèle. En 2021, un total de 30 milliards d’euros a été levé auprès de fonds de capital-risque contre moins de 5 milliards d’euros l’année précédente. À noter : la sous-représentation des fonds d’investissement français en dépit des efforts de la banque publique d’investissement Bpifrance dans ce domaine. L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds. Pour expliquer ce manque d’enthousiasme des fonds de capital-risque français vis-à-vis de ces acteurs, le conservatisme de certains LPs est évoqué ainsi que les complications pour &quot;&lt;em&gt;participer à une levée de fonds par émission de jetons (ICO) acquis à un tiers de confiance agréé par l’AMF&lt;/em&gt;.&quot;&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Des relations toujours tendues avec les banques&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les cryptos sont en forme. La trentaine de sociétés sollicitées par KPMG France affirment avoir créé plus de 1 100 emplois directs, soit une croissance de près de 60 % sur une année, dont 80 % en France. Mais la vie du patron cryptoactif est loin d’être un long fleuve tranquille. Près de 60 % des interviewés font état de problèmes d’accès à des services de dépôt et de paiement leur permettant d’exercer leur activité dans des conditions classiques et 55 % se plaignent de la difficulté à trouver des produits d’assurance adaptés à leurs activités et besoins. Comme le mentionnent les auteurs, &quot;&lt;em&gt;la contractualisation à une responsabilité civile professionnelle n’est obligatoire que pour certaines entreprises réglementées mais elle est indispensable pour obtenir l’agrément PSAN&lt;/em&gt;&quot;.&lt;/p&gt;

&lt;p&gt;Sans oublier les défis liés à l’absence d’un cadre harmonisé et à la concurrence illégale des prestataires non enregistrés auprès de l’AMF. Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous dix ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur. La loi Pacte avait déjà instauré le statut de PSAN, après tout.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous 10 ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;De l’utilité de se démarquer du dollar&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’étude aborde par ailleurs les enjeux de souveraineté liés aux cryptos en soulignant le danger de la position hégémonique du dollar comme monnaie internationale dans l’univers crypto. Faire émerger un &quot;stablecoin&quot; euro permettrait d’éviter les coûts liés au taux de change, et de ne pas dépendre de la politique monétaire des États-Unis et d’envisager une émancipation de l’extraterritorialité du droit américain. De même, l’absence de géant du secteur en France risque d’être gênante, quand Paris cherchera à faire appliquer une réglementation à des acteurs installés à l’étranger.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;&lt;em&gt;Emmanuelle Serrano&lt;/em&gt;&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/6213c91793571.jpg"/>

<!--  META FB -->
<meta property="og:title" content="Les cryptomonnaies portées par l&#039;engouement du grand public"/><meta property="og:description" content="&lt;p&gt;Un Français sur cinq se déclare prêt à changer de banque pour un établissement plus &quot;crypto-friendly&quot;. Un chiffre étonnant qui ressort du rapport &quot;&lt;em&gt;La crypto en France : structuration du secteur et adoption par le grand public&lt;/em&gt;&quot; réalisé par l’Association pour le développement des actifs numériques (Adan) avec le concours de KPMG France et Ipsos.&lt;/p&gt;

&lt;p&gt;Rappelons que les adhérents de l’association opèrent sur une large palette d’activités, des marchés à la conservation, en passant par les paiements, la gestion, les outils d’analyse, ou encore l’accompagnement des projets et des utilisateurs, et la sécurité informatique.&lt;/p&gt;

&lt;p&gt;Ces dernières années, l’intérêt de nos concitoyens pour ces actifs numériques ne se dément pas. Au contraire, il s’intensifie. Ainsi, 77% d’entre eux ont déjà entendu parler des cryptomonnaies ou des jetons non fongibles (NFT pour &lt;em&gt;non-fungible tokens&lt;/em&gt;) : 8 % ont franchi le pas en acquérant des cryptos tandis que 30 % envisagent de le faire. C’est du moins ce qui ressort des données collectées par le sondeur Ipsos auprès d’un panel de 2003 personnes de plus de 18 ans en décembre 2021. Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %. Ils sont 43 % à être passés par un prestataire de service sur actifs numériques (PSAN) pour investir.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Sur le même panel, 43 % pensent que cryptomonnaies et monnaies classiques vont cohabiter et que les premières seront également utilisées comme moyens de paiement. Une proportion de 19 % va plus loin et estime possible un remplacement des monnaies traditionnelles par des cryptos.&lt;/p&gt;

&lt;p&gt;Dans l’état des lieux dressé par l’Adan, on apprend que l’an passé, la valeur totale des plus de 16 000 cryptoactifs en circulation dans le monde a dépassé les 2 000 milliards d’euros de capitalisation, la plaçant pour la première fois devant celle de l’argent (métal précieux) qui s’élevait à 1 135 milliards d’euros.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Des capital-risqueurs peu offensifs&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les investissements à destination des entreprises impliquées dans l’écosystème crypto avec près de 600 projets recensés par Bpifrance, ont fortement progressé en parallèle. En 2021, un total de 30 milliards d’euros a été levé auprès de fonds de capital-risque contre moins de 5 milliards d’euros l’année précédente. À noter : la sous-représentation des fonds d’investissement français en dépit des efforts de la banque publique d’investissement Bpifrance dans ce domaine. L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds. Pour expliquer ce manque d’enthousiasme des fonds de capital-risque français vis-à-vis de ces acteurs, le conservatisme de certains LPs est évoqué ainsi que les complications pour &quot;&lt;em&gt;participer à une levée de fonds par émission de jetons (ICO) acquis à un tiers de confiance agréé par l’AMF&lt;/em&gt;.&quot;&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Des relations toujours tendues avec les banques&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les cryptos sont en forme. La trentaine de sociétés sollicitées par KPMG France affirment avoir créé plus de 1 100 emplois directs, soit une croissance de près de 60 % sur une année, dont 80 % en France. Mais la vie du patron cryptoactif est loin d’être un long fleuve tranquille. Près de 60 % des interviewés font état de problèmes d’accès à des services de dépôt et de paiement leur permettant d’exercer leur activité dans des conditions classiques et 55 % se plaignent de la difficulté à trouver des produits d’assurance adaptés à leurs activités et besoins. Comme le mentionnent les auteurs, &quot;&lt;em&gt;la contractualisation à une responsabilité civile professionnelle n’est obligatoire que pour certaines entreprises réglementées mais elle est indispensable pour obtenir l’agrément PSAN&lt;/em&gt;&quot;.&lt;/p&gt;

&lt;p&gt;Sans oublier les défis liés à l’absence d’un cadre harmonisé et à la concurrence illégale des prestataires non enregistrés auprès de l’AMF. Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous dix ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur. La loi Pacte avait déjà instauré le statut de PSAN, après tout.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous 10 ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;De l’utilité de se démarquer du dollar&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’étude aborde par ailleurs les enjeux de souveraineté liés aux cryptos en soulignant le danger de la position hégémonique du dollar comme monnaie internationale dans l’univers crypto. Faire émerger un &quot;stablecoin&quot; euro permettrait d’éviter les coûts liés au taux de change, et de ne pas dépendre de la politique monétaire des États-Unis et d’envisager une émancipation de l’extraterritorialité du droit américain. De même, l’absence de géant du secteur en France risque d’être gênante, quand Paris cherchera à faire appliquer une réglementation à des acteurs installés à l’étranger.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;&lt;em&gt;Emmanuelle Serrano&lt;/em&gt;&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/l-appetence-du-grand-public-pour-les-cryptos-ne-se-dement-pas" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/6213c91793571.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="Les cryptomonnaies portées par l&#039;engouement du grand public"/><meta name="twitter:description" content="&lt;p&gt;Un Français sur cinq se déclare prêt à changer de banque pour un établissement plus &quot;crypto-friendly&quot;. Un chiffre étonnant qui ressort du rapport &quot;&lt;em&gt;La crypto en France : structuration du secteur et adoption par le grand public&lt;/em&gt;&quot; réalisé par l’Association pour le développement des actifs numériques (Adan) avec le concours de KPMG France et Ipsos.&lt;/p&gt;

&lt;p&gt;Rappelons que les adhérents de l’association opèrent sur une large palette d’activités, des marchés à la conservation, en passant par les paiements, la gestion, les outils d’analyse, ou encore l’accompagnement des projets et des utilisateurs, et la sécurité informatique.&lt;/p&gt;

&lt;p&gt;Ces dernières années, l’intérêt de nos concitoyens pour ces actifs numériques ne se dément pas. Au contraire, il s’intensifie. Ainsi, 77% d’entre eux ont déjà entendu parler des cryptomonnaies ou des jetons non fongibles (NFT pour &lt;em&gt;non-fungible tokens&lt;/em&gt;) : 8 % ont franchi le pas en acquérant des cryptos tandis que 30 % envisagent de le faire. C’est du moins ce qui ressort des données collectées par le sondeur Ipsos auprès d’un panel de 2003 personnes de plus de 18 ans en décembre 2021. Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %. Ils sont 43 % à être passés par un prestataire de service sur actifs numériques (PSAN) pour investir.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Sur le même panel, 43 % pensent que cryptomonnaies et monnaies classiques vont cohabiter et que les premières seront également utilisées comme moyens de paiement. Une proportion de 19 % va plus loin et estime possible un remplacement des monnaies traditionnelles par des cryptos.&lt;/p&gt;

&lt;p&gt;Dans l’état des lieux dressé par l’Adan, on apprend que l’an passé, la valeur totale des plus de 16 000 cryptoactifs en circulation dans le monde a dépassé les 2 000 milliards d’euros de capitalisation, la plaçant pour la première fois devant celle de l’argent (métal précieux) qui s’élevait à 1 135 milliards d’euros.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Des capital-risqueurs peu offensifs&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les investissements à destination des entreprises impliquées dans l’écosystème crypto avec près de 600 projets recensés par Bpifrance, ont fortement progressé en parallèle. En 2021, un total de 30 milliards d’euros a été levé auprès de fonds de capital-risque contre moins de 5 milliards d’euros l’année précédente. À noter : la sous-représentation des fonds d’investissement français en dépit des efforts de la banque publique d’investissement Bpifrance dans ce domaine. L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds. Pour expliquer ce manque d’enthousiasme des fonds de capital-risque français vis-à-vis de ces acteurs, le conservatisme de certains LPs est évoqué ainsi que les complications pour &quot;&lt;em&gt;participer à une levée de fonds par émission de jetons (ICO) acquis à un tiers de confiance agréé par l’AMF&lt;/em&gt;.&quot;&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Des relations toujours tendues avec les banques&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Les cryptos sont en forme. La trentaine de sociétés sollicitées par KPMG France affirment avoir créé plus de 1 100 emplois directs, soit une croissance de près de 60 % sur une année, dont 80 % en France. Mais la vie du patron cryptoactif est loin d’être un long fleuve tranquille. Près de 60 % des interviewés font état de problèmes d’accès à des services de dépôt et de paiement leur permettant d’exercer leur activité dans des conditions classiques et 55 % se plaignent de la difficulté à trouver des produits d’assurance adaptés à leurs activités et besoins. Comme le mentionnent les auteurs, &quot;&lt;em&gt;la contractualisation à une responsabilité civile professionnelle n’est obligatoire que pour certaines entreprises réglementées mais elle est indispensable pour obtenir l’agrément PSAN&lt;/em&gt;&quot;.&lt;/p&gt;

&lt;p&gt;Sans oublier les défis liés à l’absence d’un cadre harmonisé et à la concurrence illégale des prestataires non enregistrés auprès de l’AMF. Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous dix ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur. La loi Pacte avait déjà instauré le statut de PSAN, après tout.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous 10 ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur.&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;De l’utilité de se démarquer du dollar&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’étude aborde par ailleurs les enjeux de souveraineté liés aux cryptos en soulignant le danger de la position hégémonique du dollar comme monnaie internationale dans l’univers crypto. Faire émerger un &quot;stablecoin&quot; euro permettrait d’éviter les coûts liés au taux de change, et de ne pas dépendre de la politique monétaire des États-Unis et d’envisager une émancipation de l’extraterritorialité du droit américain. De même, l’absence de géant du secteur en France risque d’être gênante, quand Paris cherchera à faire appliquer une réglementation à des acteurs installés à l’étranger.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;&lt;em&gt;Emmanuelle Serrano&lt;/em&gt;&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/l-appetence-du-grand-public-pour-les-cryptos-ne-se-dement-pas"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="Corporate finance">
                    <link rel="stylesheet" href="/css/main-2ac643351c.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world7" href="/univers/finance">Finance</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">Les cryptomonnaies portées par l&#039;engouement du grand public</h1>
    <time class="print datePublication" pubdate="23-02-2022" datetime="2022-02-23T18:02:00+00:00">
       <span>Posté le </span>  23-02-2022
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>


                
    
            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/6213c91793571.jpg" alt="Le secteur de la &quot;crypto&quot; va bien. Et il tient à le faire savoir, surtout en ces temps de campagne présidentielle. Après avoir adressé ses propositions aux candidats en début d’année, l’Association pour le développement des actifs numériques (Adan), présidée par Faustine Fleuret, a présenté le 14 février l’étude &quot;La crypto en France : structuration du secteur et adoption par le grand public&quot;. Une certitude, le dynamisme du business et la démocratisation des cryptos contribuent à faire des entreprises de cette filière des acteurs de poids qu’une décentralisation 3.0 de l’internet ne peut que doper." class="article__img js-article-img" />
                                                <figcaption>Près d&#039;un Français sur douze (8%) détient des cryptos en janvier 2022</figcaption>            </figure>
        </div>
    
            <h2 class="print article__summary">Le secteur de la "crypto" va bien. Et il tient à le faire savoir, surtout en ces temps de campagne présidentielle. Après avoir adressé ses propositions aux candidats en début d’année, l’Association pour le développement des actifs numériques (Adan), présidée par Faustine Fleuret, a présenté le 14 février l’étude "La crypto en France : structuration du secteur et adoption par le grand public". Une certitude, le dynamisme du business et la démocratisation des cryptos contribuent à faire des entreprises de cette filière des acteurs de poids qu’une décentralisation 3.0 de l’internet ne peut que doper.</h2>
    
        <div class="print article__txtBody"><p>Un Français sur cinq se déclare prêt à changer de banque pour un établissement plus "crypto-friendly". Un chiffre étonnant qui ressort du rapport "<em>La crypto en France : structuration du secteur et adoption par le grand public</em>" réalisé par l’Association pour le développement des actifs numériques (Adan) avec le concours de KPMG France et Ipsos.</p>

<p>Rappelons que les adhérents de l’association opèrent sur une large palette d’activités, des marchés à la conservation, en passant par les paiements, la gestion, les outils d’analyse, ou encore l’accompagnement des projets et des utilisateurs, et la sécurité informatique.</p>

<p>Ces dernières années, l’intérêt de nos concitoyens pour ces actifs numériques ne se dément pas. Au contraire, il s’intensifie. Ainsi, 77% d’entre eux ont déjà entendu parler des cryptomonnaies ou des jetons non fongibles (NFT pour <em>non-fungible tokens</em>) : 8 % ont franchi le pas en acquérant des cryptos tandis que 30 % envisagent de le faire. C’est du moins ce qui ressort des données collectées par le sondeur Ipsos auprès d’un panel de 2003 personnes de plus de 18 ans en décembre 2021. Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %. Ils sont 43 % à être passés par un prestataire de service sur actifs numériques (PSAN) pour investir.</p>

<blockquote>
<p><strong>Le triptyque des cryptomonnaies privilégiées par les investisseurs actuels est le bitcoin avec 49 %, l’ether avec 29 % puis le bitcoin cash avec 28 %.</strong></p>
</blockquote>

<p>Sur le même panel, 43 % pensent que cryptomonnaies et monnaies classiques vont cohabiter et que les premières seront également utilisées comme moyens de paiement. Une proportion de 19 % va plus loin et estime possible un remplacement des monnaies traditionnelles par des cryptos.</p>

<p>Dans l’état des lieux dressé par l’Adan, on apprend que l’an passé, la valeur totale des plus de 16 000 cryptoactifs en circulation dans le monde a dépassé les 2 000 milliards d’euros de capitalisation, la plaçant pour la première fois devant celle de l’argent (métal précieux) qui s’élevait à 1 135 milliards d’euros.</p>

<p><strong>Des capital-risqueurs peu offensifs</strong></p>

<p>Les investissements à destination des entreprises impliquées dans l’écosystème crypto avec près de 600 projets recensés par Bpifrance, ont fortement progressé en parallèle. En 2021, un total de 30 milliards d’euros a été levé auprès de fonds de capital-risque contre moins de 5 milliards d’euros l’année précédente. À noter : la sous-représentation des fonds d’investissement français en dépit des efforts de la banque publique d’investissement Bpifrance dans ce domaine. L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds. Pour expliquer ce manque d’enthousiasme des fonds de capital-risque français vis-à-vis de ces acteurs, le conservatisme de certains LPs est évoqué ainsi que les complications pour "<em>participer à une levée de fonds par émission de jetons (ICO) acquis à un tiers de confiance agréé par l’AMF</em>."</p>

<blockquote>
<p><strong>L’industrie nationale de la crypto représente plus de 1,2 milliard d’euros en termes de levées de fonds.</strong></p>
</blockquote>

<p><strong>Des relations toujours tendues avec les banques</strong></p>

<p>Les cryptos sont en forme. La trentaine de sociétés sollicitées par KPMG France affirment avoir créé plus de 1 100 emplois directs, soit une croissance de près de 60 % sur une année, dont 80 % en France. Mais la vie du patron cryptoactif est loin d’être un long fleuve tranquille. Près de 60 % des interviewés font état de problèmes d’accès à des services de dépôt et de paiement leur permettant d’exercer leur activité dans des conditions classiques et 55 % se plaignent de la difficulté à trouver des produits d’assurance adaptés à leurs activités et besoins. Comme le mentionnent les auteurs, "<em>la contractualisation à une responsabilité civile professionnelle n’est obligatoire que pour certaines entreprises réglementées mais elle est indispensable pour obtenir l’agrément PSAN</em>".</p>

<p>Sans oublier les défis liés à l’absence d’un cadre harmonisé et à la concurrence illégale des prestataires non enregistrés auprès de l’AMF. Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous dix ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur. La loi Pacte avait déjà instauré le statut de PSAN, après tout.</p>

<blockquote>
<p><strong>Mais une industrie, qui devrait générer plus de 100 000 emplois directs sous 10 ans, selon les auteurs de l’étude, ne devrait pas rester très longtemps sans réponses sur ces points de la part du régulateur et du législateur.</strong></p>
</blockquote>

<p><strong>De l’utilité de se démarquer du dollar</strong></p>

<p>L’étude aborde par ailleurs les enjeux de souveraineté liés aux cryptos en soulignant le danger de la position hégémonique du dollar comme monnaie internationale dans l’univers crypto. Faire émerger un "stablecoin" euro permettrait d’éviter les coûts liés au taux de change, et de ne pas dépendre de la politique monétaire des États-Unis et d’envisager une émancipation de l’extraterritorialité du droit américain. De même, l’absence de géant du secteur en France risque d’être gênante, quand Paris cherchera à faire appliquer une réglementation à des acteurs installés à l’étranger.</p>

<p><strong><em>Emmanuelle Serrano</em></strong></p></div>




    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/concurrence-edf-ecope-d-une-sanction-de-300-millions-d-euros">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/621600e398464.jpg" alt="Concurrence : EDF écope d’une sanction de 300 millions d’euros" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/concurrence-edf-ecope-d-une-sanction-de-300-millions-d-euros">Concurrence : EDF écope d’une sanction de 300 millions d’euros</a></h2>
            <p class="blockArticleTimeLine__summary">Dans une décision du 22 février, l’Autorité de la concurrence (ADLC) a prononcé une sanction de 300 millions d’euros contre EDF et quatre de ses filia...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/j-zerbib-unlimitd-notre-metier-c-est-d-abord-et-surtout-du-scoring">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6215edf7a7772.jpg" alt="J. Zerbib (Unlimitd) : &quot;Notre métier, c’est d’abord et surtout du scoring de crédit&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/j-zerbib-unlimitd-notre-metier-c-est-d-abord-et-surtout-du-scoring">J. Zerbib (Unlimitd) : &quot;Notre métier, c’est d’abord et surtout du scoring de crédit&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Julien Zerbib, CEO et cofondateur de la start-up Unlimitd, créée en juillet 2021 et spécialisée dans le revenue-based financing (RBF), a mis en place...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/le-fonds-france-nucleaire-realise-sa-premiere-operation">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6214f53f05c16.jpg" alt="Le Fonds France Nucléaire réalise sa première opération" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/le-fonds-france-nucleaire-realise-sa-premiere-operation">Le Fonds France Nucléaire réalise sa première opération</a></h2>
            <p class="blockArticleTimeLine__summary">Créé le 21 octobre dernier, le fonds France Nucléaire, géré par la société Siparex annonce un premier investissement à destination du groupe Masci, le...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/devant-le-medef-6-candidats-passent-leur-grand-oral-d-economie">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6214c0770c293.jpg" alt="Devant le Medef, 6 candidats passent leur grand oral d&#039;économie" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/devant-le-medef-6-candidats-passent-leur-grand-oral-d-economie">Devant le Medef, 6 candidats passent leur grand oral d&#039;économie</a></h2>
            <p class="blockArticleTimeLine__summary">Le 21 février, six candidats à l’élection présidentielle passaient leur grand oral devant un parterre d’entrepreneurs réunis à la Station F. L’occasio...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-plateforme-inwink-leader-de-l-evenementiel-saas-investit-le-community-managing">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6213a4f334adc.jpg" alt="La plateforme Inwink, leader de l&#039;événementiel Saas, investit le community managing" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-plateforme-inwink-leader-de-l-evenementiel-saas-investit-le-community-managing">La plateforme Inwink, leader de l&#039;événementiel Saas, investit le community managing</a></h2>
            <p class="blockArticleTimeLine__summary">Inwink, la pépite française spécialisée en SaaS, consolide son offre de solutions clés en main avec de nouveaux packs. Adossés au service événementiel...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/astorg-atteint-le-hard-cap-de-1-3-milliard-d-euros-pour-son-fonds-mid-cap">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/620d01fb3d66d.jpg" alt="Astorg atteint le hard cap de 1,3 milliard d’euros pour son fonds Mid-Cap" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/astorg-atteint-le-hard-cap-de-1-3-milliard-d-euros-pour-son-fonds-mid-cap">Astorg atteint le hard cap de 1,3 milliard d’euros pour son fonds Mid-Cap</a></h2>
            <p class="blockArticleTimeLine__summary">Le fonds Astorg Mid-Cap a dépassé ses objectifs en atteignant son hard cap (1,3 milliard d'euros). Un nouveau véhicule qui ciblera les sociétés europé...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/bruno-le-maire-souhaite-favoriser-la-transmission-d-entreprises">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/620cd7edf41b6.jpg" alt="Bruno Le Maire souhaite favoriser la transmission d’entreprises" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/bruno-le-maire-souhaite-favoriser-la-transmission-d-entreprises">Bruno Le Maire souhaite favoriser la transmission d’entreprises</a></h2>
            <p class="blockArticleTimeLine__summary">Le ministre de l’Économie envisage de doubler le plafond d’exonération sur les droits de succession. L’objectif ? Bâtir un capitalisme familial frança...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/croissance-bleue-le-blue-forward-fund-de-seventure-partners-appareille-avec-un-horizon-de-130-millions-d-euros">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/620bd33aa5d98.jpg" alt="Croissance bleue : le Blue Forward Fund de Seventure Partners appareille avec un horizon de 130 millions d’euros" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/croissance-bleue-le-blue-forward-fund-de-seventure-partners-appareille-avec-un-horizon-de-130-millions-d-euros">Croissance bleue : le Blue Forward Fund de Seventure Partners appareille avec un horizon de 130 mill...</a></h2>
            <p class="blockArticleTimeLine__summary">Soutenir les innovations permettant une exploitation durable des ressources et des organismes marins, tel est l’objectif du Blue Forward Fund lancé le...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/finance" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-fevrier-2022.jpg" alt="Décideurs Magazine Février 2022">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/pourquoi-est-il-toujours-si-difficile-de-prevoir-une-election">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/61b72b3938a83.jpg" title="Pourquoi est-il si difficile de prévoir une élection ?" alt="Pourquoi est-il si difficile de prévoir une élection ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Pourquoi est-il si difficile de prévoir une élection ?</p>
            <p class="blockWordsExperts__txt">Brexit, élection de Donald Trump de Boris Johnson, d’Emmanuel Macron ou encore victoires de François Fillon, Benoit Hamon ou Valér...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">special flottes auto 1</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first-1.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto 2</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.jpg" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-f5e75a051c.js"></script>
           <script type="text/javascript" src="/js/app-5159e6dc63.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-finance</div>           </body>
</html>
