<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>J. Moreno (Siec), D. Lamarre (CNCC) : &quot;Écrire ensemble l’avenir du commerce&quot; - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/j-moreno-siec-d-lamarre-cncc-ecrire-ensemble-l-avenir-du-commerce"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/j-moreno-siec-d-lamarre-cncc-ecrire-ensemble-l-avenir-du-commerce.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Nous sortons tout doucement la tête hors de l’eau après une période hors norme. Pourriez-vous revenir sur l’organisation de cette édition du Siec ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Juana Moreno.  &lt;/strong&gt;À quelques jours de l’ouverture du salon, je souhaite souligner à l’occasion de cette édition la notion d’unité. Depuis 24 mois, nos exposants, nos partenaires et tous les acteurs de l’écosystème du commerce nous sont restés fidèles. Ils nous ont accompagnés, soutenus, pour que le salon soit ce qu’il a toujours été : le porte-étendard de toute une profession qui a hâte de retrouver son public et de parler d’avenir. Avec cette crise sanitaire, nous avons été soumis à la triple peine : salons annulés, centres commerciaux fermés, enseignes en berne. Pendant deux ans, nous avons bataillé pour expliquer en quoi il était incongru que l’on soit pris pour cible. Malgré tous ces handicaps, nous rouvrons nos portes avec envie et optimisme, portés par une estimation de visiteurs de l’ordre de 4 000 personnes.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Pourriez-vous revenir sur cette année très particulière pour le commerce et nous faire un état des lieux global du segment ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Dorian Lamarre. &lt;/strong&gt;Sur les deux années qui viennent de s’écouler, il n’y rien à ajouter, le temps de la polémique est révolu. Ce ne sont pas tant les fermetures qui nous ont touchés sinon les décisions à géométrie variable qui ont nourri l’incertitude des consommateurs. Dès que ces restrictions ont été levées, nous avons constaté un retour en masse des visiteurs, affluence illustrée par un sondage qui interrogeait les Français sur leurs activités post-confinement : le retour dans les centres commerciaux figurait parmi les dix premières. Il convient également d’évoquer la résilience des centres commerciaux qui se sont adaptés avec agilité à toutes les contraintes en vigueur. Ces fermetures ont démontré l’importance des lieux de vie et de société que représentent les espaces commerciaux dans le quotidien des Français. En outre, les centres commerciaux se sont mobilisés pour accueillir en nombre des centres de vaccination, symbole d’un engagement sociétal majeur.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Au-delà de ça, ils constituent un lieu social important. À titre indicatif, le Louvre reçoit 8 millions de visiteurs chaque année, les centres commerciaux en accueillent 20 millions.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Avec cette crise sanitaire, nous avons été soumis à la triple peine&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L&#039;accélération du e-commerce nécessite une réinvention du commerce. Comment se matérialise-t-elle ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt;  Au cœur du salon, un espace est consacré à l’innovation, on y découvrira les nouveautés du secteur qui seront présentées par nos pépites, exposants et start-up invités sur la zone de pitch dont vous pouvez découvrir le programme sur notre site Siec-online.com. L’arrivée des &lt;em&gt;Digital Native Vertical Brand&lt;/em&gt; (DNVB), qui malgré leurs premiers succès commerciaux ont besoin d’une présence physique, sera l’un des sujets traités sur cette zone. Autre temps fort du salon pour illustrer la dynamique du secteur : le forum Marketing et Innovation qui dévoilera et analysera les propositions marketing de grands acteurs du commerce.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Le contenu est important mais le contenant l’est aussi. Ces DNVB nécessitent une implantation physique, malgré leur succès digital, pour poursuivre leur développement. Nous assistons à un phénomène d’implantation dans tous les  espaces commerciaux générant des flux importants, parfois même au-delà du cadre habituel, dans les gares notamment. C’est une véritable révolution liée à l’omnicanalité et au phygital. Le contenant est essentiel également, et nous observons, depuis de nombreuses années, une dynamique massive des espaces commerciaux en faveur du développement durable pour en faire des lieux de vie vertueux allant bien au-delà des contraintes réglementaires. Du point de vue sociétal, les centres commerciaux prennent des engagements forts, que cela soit sur l’emploi avec des forums dédiés ou dans une perspective pédagogique grâce aux nombreuses activités culturelles proposées. Le centre commercial constitue l’un des derniers vecteurs d’ascenseur social. Peu de secteurs peuvent se targuer de telles promotions dans des délais aussi courts. Ils représentent des bassins d’emploi non délocalisables et difficilement robotisables.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Et je vous le confirme, les caisses automatiques des supermarchés notamment ont une sacrée marge de progression de ce point de vue... &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Vous avez raison. D’ailleurs certains opérateurs ont engagé des hôtesses pour maintenir le lien social plutôt que par simple souci de manutention. Le contact humain reste plébiscité par les consommateurs.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; En outre, beaucoup de consommateurs établissent une relation privilégiée avec leur hôte ou hôtesse de caisse. On ne parle plus de centre commercial mais d’espaces de loisirs. Aujourd’hui, ces centres accueillent des restaurants, des cinémas et demain ce sera la culture, avec une intégration de musées à l’étude. Plus nous déplacerons l’espace commercial au cœur de la ville, plus ces facteurs de vie deviendront essentiels à intégrer.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;intérêt collectif pour l&#039;environnement s&#039;est intensifié. Comment répondre à l&#039;accélération de cette préoccupation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Il faut avoir en tête le coup d’après et nous allons profiter de cette édition pour dévoiler une étude exclusive sur le sujet.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; L’objectif est de valoriser tout ce qui se fait. Sur la partie environnementale il y a deux sujets. Le premier est lié au paramètre politique : la loi Climat &amp;amp; Résilience apparaît assez accessoire, tous les outils qu’elle a créés étaient déjà en application. Aucun projet n’est développé sans être passé au crible des réglementations et critères de développement durable. Il y a également le sujet des friches : beaucoup de développeurs restructurent des friches qu’elles soient industrielles, ferroviaires ou portuaires, qui deviennent, la plupart du temps, des lieux multifonctionnels et des îlots de biodiversité. Le deuxième sujet est plus sociétal. Nous avons mené une étude sur l’empreinte carbone du circuit d’achat d’un produit qui sera présentée en exclusivité sur le Siec. Au-delà des résultats de cette étude, il appartient également au consommateur d’être informé de l’ensemble de ces données et concilier ainsi ses intérêts personnels à des intérêts plus généraux. Entre l’emballage, le transport, les renvois gratuits, la livraison n’est pas forcément la solution la plus vertueuse, prenant le risque parallèlement de déresponsabiliser le consommateur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;N’y-a-t-il pas un paradoxe entre la conscience environnementale et le comportement des consommateurs ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort. L’achat en centre commercial permet de mutualiser les déplacements, le fait de faire ses courses en rentrant du travail par exemple, ce que la livraison ne permet pas . L’immédiateté n’est pas forcément synonyme de rationalité.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels seront les temps forts de l&#039;édition ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M. &lt;/strong&gt;Nous attendons cent exposants qui porteront les enseignements de ces deux dernières années, leur évolution, leur approche consommateur. Un salon, pour être intéressant, se doit de surprendre, de proposer des tendances, d’être une boîte à idées pour les visiteurs. Il s’agit d’écrire ensemble l’avenir du commerce au-delà du plaisir de se retrouver. On vous attend donc pour continuer d’écrire cette histoire ensemble. J’ajoute que le salon est complètement gratuit pour les représentants des enseignes comme pour les pouvoirs publics depuis trois éditions maintenant.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; Nous aurons la présence d’intervenants de qualité tels que Geoffroy Roux de Bézieux ou Carlos Moreno pour éclairer nos réflexions prospectives. Pour boucler la boucle, il est un sujet que nous avons peu traité et qui fait l’objet d’un engagement fort du CNCC : la signature le 20 octobre à 17 heures d’une charte sur le dispositif de l’heure silencieuse. Nous allons inciter nos adhérents à s’engager, par ce biais, à baisser l’intensité lumineuse et le volume sonore de leurs centres durant certaines plages horaires pour accueillir des personnes atteintes d’autisme ainsi que leurs accompagnants. C’est un joli symbole d’inclusion et nous en sommes fiers.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Alban Castres&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/6167f82b79ceb.jpg"/>

<!--  META FB -->
<meta property="og:title" content="J. Moreno (Siec), D. Lamarre (CNCC) : &quot;Écrire ensemble l’avenir du commerce&quot;"/><meta property="og:description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Nous sortons tout doucement la tête hors de l’eau après une période hors norme. Pourriez-vous revenir sur l’organisation de cette édition du Siec ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Juana Moreno.  &lt;/strong&gt;À quelques jours de l’ouverture du salon, je souhaite souligner à l’occasion de cette édition la notion d’unité. Depuis 24 mois, nos exposants, nos partenaires et tous les acteurs de l’écosystème du commerce nous sont restés fidèles. Ils nous ont accompagnés, soutenus, pour que le salon soit ce qu’il a toujours été : le porte-étendard de toute une profession qui a hâte de retrouver son public et de parler d’avenir. Avec cette crise sanitaire, nous avons été soumis à la triple peine : salons annulés, centres commerciaux fermés, enseignes en berne. Pendant deux ans, nous avons bataillé pour expliquer en quoi il était incongru que l’on soit pris pour cible. Malgré tous ces handicaps, nous rouvrons nos portes avec envie et optimisme, portés par une estimation de visiteurs de l’ordre de 4 000 personnes.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Pourriez-vous revenir sur cette année très particulière pour le commerce et nous faire un état des lieux global du segment ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Dorian Lamarre. &lt;/strong&gt;Sur les deux années qui viennent de s’écouler, il n’y rien à ajouter, le temps de la polémique est révolu. Ce ne sont pas tant les fermetures qui nous ont touchés sinon les décisions à géométrie variable qui ont nourri l’incertitude des consommateurs. Dès que ces restrictions ont été levées, nous avons constaté un retour en masse des visiteurs, affluence illustrée par un sondage qui interrogeait les Français sur leurs activités post-confinement : le retour dans les centres commerciaux figurait parmi les dix premières. Il convient également d’évoquer la résilience des centres commerciaux qui se sont adaptés avec agilité à toutes les contraintes en vigueur. Ces fermetures ont démontré l’importance des lieux de vie et de société que représentent les espaces commerciaux dans le quotidien des Français. En outre, les centres commerciaux se sont mobilisés pour accueillir en nombre des centres de vaccination, symbole d’un engagement sociétal majeur.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Au-delà de ça, ils constituent un lieu social important. À titre indicatif, le Louvre reçoit 8 millions de visiteurs chaque année, les centres commerciaux en accueillent 20 millions.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Avec cette crise sanitaire, nous avons été soumis à la triple peine&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L&#039;accélération du e-commerce nécessite une réinvention du commerce. Comment se matérialise-t-elle ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt;  Au cœur du salon, un espace est consacré à l’innovation, on y découvrira les nouveautés du secteur qui seront présentées par nos pépites, exposants et start-up invités sur la zone de pitch dont vous pouvez découvrir le programme sur notre site Siec-online.com. L’arrivée des &lt;em&gt;Digital Native Vertical Brand&lt;/em&gt; (DNVB), qui malgré leurs premiers succès commerciaux ont besoin d’une présence physique, sera l’un des sujets traités sur cette zone. Autre temps fort du salon pour illustrer la dynamique du secteur : le forum Marketing et Innovation qui dévoilera et analysera les propositions marketing de grands acteurs du commerce.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Le contenu est important mais le contenant l’est aussi. Ces DNVB nécessitent une implantation physique, malgré leur succès digital, pour poursuivre leur développement. Nous assistons à un phénomène d’implantation dans tous les  espaces commerciaux générant des flux importants, parfois même au-delà du cadre habituel, dans les gares notamment. C’est une véritable révolution liée à l’omnicanalité et au phygital. Le contenant est essentiel également, et nous observons, depuis de nombreuses années, une dynamique massive des espaces commerciaux en faveur du développement durable pour en faire des lieux de vie vertueux allant bien au-delà des contraintes réglementaires. Du point de vue sociétal, les centres commerciaux prennent des engagements forts, que cela soit sur l’emploi avec des forums dédiés ou dans une perspective pédagogique grâce aux nombreuses activités culturelles proposées. Le centre commercial constitue l’un des derniers vecteurs d’ascenseur social. Peu de secteurs peuvent se targuer de telles promotions dans des délais aussi courts. Ils représentent des bassins d’emploi non délocalisables et difficilement robotisables.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Et je vous le confirme, les caisses automatiques des supermarchés notamment ont une sacrée marge de progression de ce point de vue... &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Vous avez raison. D’ailleurs certains opérateurs ont engagé des hôtesses pour maintenir le lien social plutôt que par simple souci de manutention. Le contact humain reste plébiscité par les consommateurs.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; En outre, beaucoup de consommateurs établissent une relation privilégiée avec leur hôte ou hôtesse de caisse. On ne parle plus de centre commercial mais d’espaces de loisirs. Aujourd’hui, ces centres accueillent des restaurants, des cinémas et demain ce sera la culture, avec une intégration de musées à l’étude. Plus nous déplacerons l’espace commercial au cœur de la ville, plus ces facteurs de vie deviendront essentiels à intégrer.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;intérêt collectif pour l&#039;environnement s&#039;est intensifié. Comment répondre à l&#039;accélération de cette préoccupation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Il faut avoir en tête le coup d’après et nous allons profiter de cette édition pour dévoiler une étude exclusive sur le sujet.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; L’objectif est de valoriser tout ce qui se fait. Sur la partie environnementale il y a deux sujets. Le premier est lié au paramètre politique : la loi Climat &amp;amp; Résilience apparaît assez accessoire, tous les outils qu’elle a créés étaient déjà en application. Aucun projet n’est développé sans être passé au crible des réglementations et critères de développement durable. Il y a également le sujet des friches : beaucoup de développeurs restructurent des friches qu’elles soient industrielles, ferroviaires ou portuaires, qui deviennent, la plupart du temps, des lieux multifonctionnels et des îlots de biodiversité. Le deuxième sujet est plus sociétal. Nous avons mené une étude sur l’empreinte carbone du circuit d’achat d’un produit qui sera présentée en exclusivité sur le Siec. Au-delà des résultats de cette étude, il appartient également au consommateur d’être informé de l’ensemble de ces données et concilier ainsi ses intérêts personnels à des intérêts plus généraux. Entre l’emballage, le transport, les renvois gratuits, la livraison n’est pas forcément la solution la plus vertueuse, prenant le risque parallèlement de déresponsabiliser le consommateur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;N’y-a-t-il pas un paradoxe entre la conscience environnementale et le comportement des consommateurs ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort. L’achat en centre commercial permet de mutualiser les déplacements, le fait de faire ses courses en rentrant du travail par exemple, ce que la livraison ne permet pas . L’immédiateté n’est pas forcément synonyme de rationalité.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels seront les temps forts de l&#039;édition ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M. &lt;/strong&gt;Nous attendons cent exposants qui porteront les enseignements de ces deux dernières années, leur évolution, leur approche consommateur. Un salon, pour être intéressant, se doit de surprendre, de proposer des tendances, d’être une boîte à idées pour les visiteurs. Il s’agit d’écrire ensemble l’avenir du commerce au-delà du plaisir de se retrouver. On vous attend donc pour continuer d’écrire cette histoire ensemble. J’ajoute que le salon est complètement gratuit pour les représentants des enseignes comme pour les pouvoirs publics depuis trois éditions maintenant.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; Nous aurons la présence d’intervenants de qualité tels que Geoffroy Roux de Bézieux ou Carlos Moreno pour éclairer nos réflexions prospectives. Pour boucler la boucle, il est un sujet que nous avons peu traité et qui fait l’objet d’un engagement fort du CNCC : la signature le 20 octobre à 17 heures d’une charte sur le dispositif de l’heure silencieuse. Nous allons inciter nos adhérents à s’engager, par ce biais, à baisser l’intensité lumineuse et le volume sonore de leurs centres durant certaines plages horaires pour accueillir des personnes atteintes d’autisme ainsi que leurs accompagnants. C’est un joli symbole d’inclusion et nous en sommes fiers.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Alban Castres&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/j-moreno-siec-d-lamarre-cncc-ecrire-ensemble-l-avenir-du-commerce" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/6167f82b79ceb.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="J. Moreno (Siec), D. Lamarre (CNCC) : &quot;Écrire ensemble l’avenir du commerce&quot;"/><meta name="twitter:description" content="&lt;p&gt;&lt;strong&gt;Décideurs. Nous sortons tout doucement la tête hors de l’eau après une période hors norme. Pourriez-vous revenir sur l’organisation de cette édition du Siec ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Juana Moreno.  &lt;/strong&gt;À quelques jours de l’ouverture du salon, je souhaite souligner à l’occasion de cette édition la notion d’unité. Depuis 24 mois, nos exposants, nos partenaires et tous les acteurs de l’écosystème du commerce nous sont restés fidèles. Ils nous ont accompagnés, soutenus, pour que le salon soit ce qu’il a toujours été : le porte-étendard de toute une profession qui a hâte de retrouver son public et de parler d’avenir. Avec cette crise sanitaire, nous avons été soumis à la triple peine : salons annulés, centres commerciaux fermés, enseignes en berne. Pendant deux ans, nous avons bataillé pour expliquer en quoi il était incongru que l’on soit pris pour cible. Malgré tous ces handicaps, nous rouvrons nos portes avec envie et optimisme, portés par une estimation de visiteurs de l’ordre de 4 000 personnes.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Pourriez-vous revenir sur cette année très particulière pour le commerce et nous faire un état des lieux global du segment ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Dorian Lamarre. &lt;/strong&gt;Sur les deux années qui viennent de s’écouler, il n’y rien à ajouter, le temps de la polémique est révolu. Ce ne sont pas tant les fermetures qui nous ont touchés sinon les décisions à géométrie variable qui ont nourri l’incertitude des consommateurs. Dès que ces restrictions ont été levées, nous avons constaté un retour en masse des visiteurs, affluence illustrée par un sondage qui interrogeait les Français sur leurs activités post-confinement : le retour dans les centres commerciaux figurait parmi les dix premières. Il convient également d’évoquer la résilience des centres commerciaux qui se sont adaptés avec agilité à toutes les contraintes en vigueur. Ces fermetures ont démontré l’importance des lieux de vie et de société que représentent les espaces commerciaux dans le quotidien des Français. En outre, les centres commerciaux se sont mobilisés pour accueillir en nombre des centres de vaccination, symbole d’un engagement sociétal majeur.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Au-delà de ça, ils constituent un lieu social important. À titre indicatif, le Louvre reçoit 8 millions de visiteurs chaque année, les centres commerciaux en accueillent 20 millions.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Avec cette crise sanitaire, nous avons été soumis à la triple peine&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;L&#039;accélération du e-commerce nécessite une réinvention du commerce. Comment se matérialise-t-elle ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt;  Au cœur du salon, un espace est consacré à l’innovation, on y découvrira les nouveautés du secteur qui seront présentées par nos pépites, exposants et start-up invités sur la zone de pitch dont vous pouvez découvrir le programme sur notre site Siec-online.com. L’arrivée des &lt;em&gt;Digital Native Vertical Brand&lt;/em&gt; (DNVB), qui malgré leurs premiers succès commerciaux ont besoin d’une présence physique, sera l’un des sujets traités sur cette zone. Autre temps fort du salon pour illustrer la dynamique du secteur : le forum Marketing et Innovation qui dévoilera et analysera les propositions marketing de grands acteurs du commerce.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Le contenu est important mais le contenant l’est aussi. Ces DNVB nécessitent une implantation physique, malgré leur succès digital, pour poursuivre leur développement. Nous assistons à un phénomène d’implantation dans tous les  espaces commerciaux générant des flux importants, parfois même au-delà du cadre habituel, dans les gares notamment. C’est une véritable révolution liée à l’omnicanalité et au phygital. Le contenant est essentiel également, et nous observons, depuis de nombreuses années, une dynamique massive des espaces commerciaux en faveur du développement durable pour en faire des lieux de vie vertueux allant bien au-delà des contraintes réglementaires. Du point de vue sociétal, les centres commerciaux prennent des engagements forts, que cela soit sur l’emploi avec des forums dédiés ou dans une perspective pédagogique grâce aux nombreuses activités culturelles proposées. Le centre commercial constitue l’un des derniers vecteurs d’ascenseur social. Peu de secteurs peuvent se targuer de telles promotions dans des délais aussi courts. Ils représentent des bassins d’emploi non délocalisables et difficilement robotisables.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Et je vous le confirme, les caisses automatiques des supermarchés notamment ont une sacrée marge de progression de ce point de vue... &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Vous avez raison. D’ailleurs certains opérateurs ont engagé des hôtesses pour maintenir le lien social plutôt que par simple souci de manutention. Le contact humain reste plébiscité par les consommateurs.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; En outre, beaucoup de consommateurs établissent une relation privilégiée avec leur hôte ou hôtesse de caisse. On ne parle plus de centre commercial mais d’espaces de loisirs. Aujourd’hui, ces centres accueillent des restaurants, des cinémas et demain ce sera la culture, avec une intégration de musées à l’étude. Plus nous déplacerons l’espace commercial au cœur de la ville, plus ces facteurs de vie deviendront essentiels à intégrer.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L&#039;intérêt collectif pour l&#039;environnement s&#039;est intensifié. Comment répondre à l&#039;accélération de cette préoccupation ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M.&lt;/strong&gt; Il faut avoir en tête le coup d’après et nous allons profiter de cette édition pour dévoiler une étude exclusive sur le sujet.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; L’objectif est de valoriser tout ce qui se fait. Sur la partie environnementale il y a deux sujets. Le premier est lié au paramètre politique : la loi Climat &amp;amp; Résilience apparaît assez accessoire, tous les outils qu’elle a créés étaient déjà en application. Aucun projet n’est développé sans être passé au crible des réglementations et critères de développement durable. Il y a également le sujet des friches : beaucoup de développeurs restructurent des friches qu’elles soient industrielles, ferroviaires ou portuaires, qui deviennent, la plupart du temps, des lieux multifonctionnels et des îlots de biodiversité. Le deuxième sujet est plus sociétal. Nous avons mené une étude sur l’empreinte carbone du circuit d’achat d’un produit qui sera présentée en exclusivité sur le Siec. Au-delà des résultats de cette étude, il appartient également au consommateur d’être informé de l’ensemble de ces données et concilier ainsi ses intérêts personnels à des intérêts plus généraux. Entre l’emballage, le transport, les renvois gratuits, la livraison n’est pas forcément la solution la plus vertueuse, prenant le risque parallèlement de déresponsabiliser le consommateur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;N’y-a-t-il pas un paradoxe entre la conscience environnementale et le comportement des consommateurs ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L. &lt;/strong&gt;Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort. L’achat en centre commercial permet de mutualiser les déplacements, le fait de faire ses courses en rentrant du travail par exemple, ce que la livraison ne permet pas . L’immédiateté n’est pas forcément synonyme de rationalité.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels seront les temps forts de l&#039;édition ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;J. M. &lt;/strong&gt;Nous attendons cent exposants qui porteront les enseignements de ces deux dernières années, leur évolution, leur approche consommateur. Un salon, pour être intéressant, se doit de surprendre, de proposer des tendances, d’être une boîte à idées pour les visiteurs. Il s’agit d’écrire ensemble l’avenir du commerce au-delà du plaisir de se retrouver. On vous attend donc pour continuer d’écrire cette histoire ensemble. J’ajoute que le salon est complètement gratuit pour les représentants des enseignes comme pour les pouvoirs publics depuis trois éditions maintenant.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D. L.&lt;/strong&gt; Nous aurons la présence d’intervenants de qualité tels que Geoffroy Roux de Bézieux ou Carlos Moreno pour éclairer nos réflexions prospectives. Pour boucler la boucle, il est un sujet que nous avons peu traité et qui fait l’objet d’un engagement fort du CNCC : la signature le 20 octobre à 17 heures d’une charte sur le dispositif de l’heure silencieuse. Nous allons inciter nos adhérents à s’engager, par ce biais, à baisser l’intensité lumineuse et le volume sonore de leurs centres durant certaines plages horaires pour accueillir des personnes atteintes d’autisme ainsi que leurs accompagnants. C’est un joli symbole d’inclusion et nous en sommes fiers.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Alban Castres&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/j-moreno-siec-d-lamarre-cncc-ecrire-ensemble-l-avenir-du-commerce"/><!-- Fin META Twitter -->


                    <link rel="stylesheet" href="/css/main-e78e98deb2.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world6" href="/univers/immobilier-public-environnement">Immobilier, Public &amp; Environnement</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">J. Moreno (Siec), D. Lamarre (CNCC) : &quot;Écrire ensemble l’avenir du commerce&quot;</h1>
    <time class="print datePublication" pubdate="14-10-2021" datetime="2021-10-14T11:30:00+00:00">
       <span>Posté le </span>  14-10-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/6167f82b79ceb.jpg" alt="Produit du Conseil national des centres commerciaux (CNCC), le Siec est le rendez-vous des leaders européens du secteur du retail et de l’immobilier commercial. Après deux années blanches, il se tiendra les 20 et 21 octobre à la Porte de Versailles. Juana Moreno, directrice des opérations et du Siec, et Dorian Lamarre, directeur des affaires publiques du CNCC, dévoilent les contours de cette édition particulière." class="article__img js-article-img" />
                                                            </figure>
        </div>
    
            <h2 class="print article__summary">Produit du Conseil national des centres commerciaux (CNCC), le Siec est le rendez-vous des leaders européens du secteur du retail et de l’immobilier commercial. Après deux années blanches, il se tiendra les 20 et 21 octobre à la Porte de Versailles. Juana Moreno, directrice des opérations et du Siec, et Dorian Lamarre, directeur des affaires publiques du CNCC, dévoilent les contours de cette édition particulière.</h2>
    
        <div class="print article__txtBody"><p><strong>Décideurs. Nous sortons tout doucement la tête hors de l’eau après une période hors norme. Pourriez-vous revenir sur l’organisation de cette édition du Siec ? </strong></p>

<p><strong>Juana Moreno.  </strong>À quelques jours de l’ouverture du salon, je souhaite souligner à l’occasion de cette édition la notion d’unité. Depuis 24 mois, nos exposants, nos partenaires et tous les acteurs de l’écosystème du commerce nous sont restés fidèles. Ils nous ont accompagnés, soutenus, pour que le salon soit ce qu’il a toujours été : le porte-étendard de toute une profession qui a hâte de retrouver son public et de parler d’avenir. Avec cette crise sanitaire, nous avons été soumis à la triple peine : salons annulés, centres commerciaux fermés, enseignes en berne. Pendant deux ans, nous avons bataillé pour expliquer en quoi il était incongru que l’on soit pris pour cible. Malgré tous ces handicaps, nous rouvrons nos portes avec envie et optimisme, portés par une estimation de visiteurs de l’ordre de 4 000 personnes.</p>

<p><strong>Pourriez-vous revenir sur cette année très particulière pour le commerce et nous faire un état des lieux global du segment ? </strong></p>

<p><strong>Dorian Lamarre. </strong>Sur les deux années qui viennent de s’écouler, il n’y rien à ajouter, le temps de la polémique est révolu. Ce ne sont pas tant les fermetures qui nous ont touchés sinon les décisions à géométrie variable qui ont nourri l’incertitude des consommateurs. Dès que ces restrictions ont été levées, nous avons constaté un retour en masse des visiteurs, affluence illustrée par un sondage qui interrogeait les Français sur leurs activités post-confinement : le retour dans les centres commerciaux figurait parmi les dix premières. Il convient également d’évoquer la résilience des centres commerciaux qui se sont adaptés avec agilité à toutes les contraintes en vigueur. Ces fermetures ont démontré l’importance des lieux de vie et de société que représentent les espaces commerciaux dans le quotidien des Français. En outre, les centres commerciaux se sont mobilisés pour accueillir en nombre des centres de vaccination, symbole d’un engagement sociétal majeur.</p>

<p><strong>J. M.</strong> Au-delà de ça, ils constituent un lieu social important. À titre indicatif, le Louvre reçoit 8 millions de visiteurs chaque année, les centres commerciaux en accueillent 20 millions.</p>

<blockquote>
<p><strong>"Avec cette crise sanitaire, nous avons été soumis à la triple peine"</strong></p>
</blockquote>

<p><strong>L'accélération du e-commerce nécessite une réinvention du commerce. Comment se matérialise-t-elle ? </strong></p>

<p><strong>J. M.</strong>  Au cœur du salon, un espace est consacré à l’innovation, on y découvrira les nouveautés du secteur qui seront présentées par nos pépites, exposants et start-up invités sur la zone de pitch dont vous pouvez découvrir le programme sur notre site Siec-online.com. L’arrivée des <em>Digital Native Vertical Brand</em> (DNVB), qui malgré leurs premiers succès commerciaux ont besoin d’une présence physique, sera l’un des sujets traités sur cette zone. Autre temps fort du salon pour illustrer la dynamique du secteur : le forum Marketing et Innovation qui dévoilera et analysera les propositions marketing de grands acteurs du commerce.  </p>

<p><strong>D. L. </strong>Le contenu est important mais le contenant l’est aussi. Ces DNVB nécessitent une implantation physique, malgré leur succès digital, pour poursuivre leur développement. Nous assistons à un phénomène d’implantation dans tous les  espaces commerciaux générant des flux importants, parfois même au-delà du cadre habituel, dans les gares notamment. C’est une véritable révolution liée à l’omnicanalité et au phygital. Le contenant est essentiel également, et nous observons, depuis de nombreuses années, une dynamique massive des espaces commerciaux en faveur du développement durable pour en faire des lieux de vie vertueux allant bien au-delà des contraintes réglementaires. Du point de vue sociétal, les centres commerciaux prennent des engagements forts, que cela soit sur l’emploi avec des forums dédiés ou dans une perspective pédagogique grâce aux nombreuses activités culturelles proposées. Le centre commercial constitue l’un des derniers vecteurs d’ascenseur social. Peu de secteurs peuvent se targuer de telles promotions dans des délais aussi courts. Ils représentent des bassins d’emploi non délocalisables et difficilement robotisables.</p>

<p><strong>Et je vous le confirme, les caisses automatiques des supermarchés notamment ont une sacrée marge de progression de ce point de vue... </strong></p>

<p><strong>D. L. </strong>Vous avez raison. D’ailleurs certains opérateurs ont engagé des hôtesses pour maintenir le lien social plutôt que par simple souci de manutention. Le contact humain reste plébiscité par les consommateurs.</p>

<p><strong>J. M.</strong> En outre, beaucoup de consommateurs établissent une relation privilégiée avec leur hôte ou hôtesse de caisse. On ne parle plus de centre commercial mais d’espaces de loisirs. Aujourd’hui, ces centres accueillent des restaurants, des cinémas et demain ce sera la culture, avec une intégration de musées à l’étude. Plus nous déplacerons l’espace commercial au cœur de la ville, plus ces facteurs de vie deviendront essentiels à intégrer.</p>

<p><strong>L'intérêt collectif pour l'environnement s'est intensifié. Comment répondre à l'accélération de cette préoccupation ? </strong></p>

<p><strong>J. M.</strong> Il faut avoir en tête le coup d’après et nous allons profiter de cette édition pour dévoiler une étude exclusive sur le sujet.</p>

<p><strong>D. L.</strong> L’objectif est de valoriser tout ce qui se fait. Sur la partie environnementale il y a deux sujets. Le premier est lié au paramètre politique : la loi Climat &amp; Résilience apparaît assez accessoire, tous les outils qu’elle a créés étaient déjà en application. Aucun projet n’est développé sans être passé au crible des réglementations et critères de développement durable. Il y a également le sujet des friches : beaucoup de développeurs restructurent des friches qu’elles soient industrielles, ferroviaires ou portuaires, qui deviennent, la plupart du temps, des lieux multifonctionnels et des îlots de biodiversité. Le deuxième sujet est plus sociétal. Nous avons mené une étude sur l’empreinte carbone du circuit d’achat d’un produit qui sera présentée en exclusivité sur le Siec. Au-delà des résultats de cette étude, il appartient également au consommateur d’être informé de l’ensemble de ces données et concilier ainsi ses intérêts personnels à des intérêts plus généraux. Entre l’emballage, le transport, les renvois gratuits, la livraison n’est pas forcément la solution la plus vertueuse, prenant le risque parallèlement de déresponsabiliser le consommateur.</p>

<blockquote>
<p><strong>"Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort"</strong></p>
</blockquote>

<p><strong>N’y-a-t-il pas un paradoxe entre la conscience environnementale et le comportement des consommateurs ? </strong></p>

<p><strong>D. L. </strong>Il y a parfois une schizophrénie du consommateur. Sa conscience écologique s’arrête à son confort. L’achat en centre commercial permet de mutualiser les déplacements, le fait de faire ses courses en rentrant du travail par exemple, ce que la livraison ne permet pas . L’immédiateté n’est pas forcément synonyme de rationalité.</p>

<p><strong>Quels seront les temps forts de l'édition ?</strong></p>

<p><strong>J. M. </strong>Nous attendons cent exposants qui porteront les enseignements de ces deux dernières années, leur évolution, leur approche consommateur. Un salon, pour être intéressant, se doit de surprendre, de proposer des tendances, d’être une boîte à idées pour les visiteurs. Il s’agit d’écrire ensemble l’avenir du commerce au-delà du plaisir de se retrouver. On vous attend donc pour continuer d’écrire cette histoire ensemble. J’ajoute que le salon est complètement gratuit pour les représentants des enseignes comme pour les pouvoirs publics depuis trois éditions maintenant.</p>

<p><strong>D. L.</strong> Nous aurons la présence d’intervenants de qualité tels que Geoffroy Roux de Bézieux ou Carlos Moreno pour éclairer nos réflexions prospectives. Pour boucler la boucle, il est un sujet que nous avons peu traité et qui fait l’objet d’un engagement fort du CNCC : la signature le 20 octobre à 17 heures d’une charte sur le dispositif de l’heure silencieuse. Nous allons inciter nos adhérents à s’engager, par ce biais, à baisser l’intensité lumineuse et le volume sonore de leurs centres durant certaines plages horaires pour accueillir des personnes atteintes d’autisme ainsi que leurs accompagnants. C’est un joli symbole d’inclusion et nous en sommes fiers.</p>

<p><strong>Propos recueillis par Alban Castres</strong></p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/energies-decarbonees-l-agence-internationale-de-l-energie-appelle-les-gouvernements-a-accelerer">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6166e9eb30e21.jpg" alt="L’Agence internationale de l’énergie appelle les gouvernements à accélérer" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/energies-decarbonees-l-agence-internationale-de-l-energie-appelle-les-gouvernements-a-accelerer">L’Agence internationale de l’énergie appelle les gouvernements à accélérer</a></h2>
            <p class="blockArticleTimeLine__summary">Alors que la COP 26 de Glasgow doit s’ouvrir fin octobre, l’Agence internationale de l’énergie accélère la sortie de son rapport annuel : le Word Ener...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/r-cornelius-product-dna-la-tracabilite-des-produits-est-une-ethique-par-la-preuve">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/616562e465453.jpg" alt="R. Cornelius (Product DNA) : “La traçabilité des produits est une éthique par la preuve”" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/r-cornelius-product-dna-la-tracabilite-des-produits-est-une-ethique-par-la-preuve">R. Cornelius (Product DNA) : “La traçabilité des produits est une éthique par la preuve”</a></h2>
            <p class="blockArticleTimeLine__summary">Robin Cornelius est une figure passionnée, atypique. Après avoir lancé une marque de vêtements, le Suisse d’origine suédoise lance en 2014 Product DNA...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/siati-2021-l-innovation-au-service-de-la-fabrique-de-la-ville">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6165355e3a10e.jpg" alt="Siati 2021, l’innovation au service de la fabrique de la ville" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/siati-2021-l-innovation-au-service-de-la-fabrique-de-la-ville">Siati 2021, l’innovation au service de la fabrique de la ville</a></h2>
            <p class="blockArticleTimeLine__summary">La septième édition du Sommet Immobilier, Aménagement des Territoires &amp; Innovation (Siati) s’est tenue le mercredi 6 octobre au pavillon d’Armenon...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/g-hadjiev-allianz-real-estate-a-ziliani-square-sense-la-donnee-generee-par-un-immeuble-constitue-un-actif-en-soi">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/615f090ad9ee9.jpg" alt="Allianz Real Estate et Square Sense : la science de la data" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/g-hadjiev-allianz-real-estate-a-ziliani-square-sense-la-donnee-generee-par-un-immeuble-constitue-un-actif-en-soi">Allianz Real Estate et Square Sense : la science de la data</a></h2>
            <p class="blockArticleTimeLine__summary">Dans une industrie calquée sur l’usage et une société éduquée aux problématiques environnementales, les acteurs de l’immobilier s’intéressent de plus...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/de-gaulle-fleurance-associes-et-pearl-accelerent-dans-la-biomasse">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6163f4ef95dd3.jpg" alt="PEARL Infrastructure Capital accélère dans la biomasse" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/de-gaulle-fleurance-associes-et-pearl-accelerent-dans-la-biomasse">PEARL Infrastructure Capital accélère dans la biomasse</a></h2>
            <p class="blockArticleTimeLine__summary">Le fonds de private equity PEARL Infrastructure Capital, spécialiste des infrastructures au service de la transition énergétique et écologique, a proc...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/wishibam-l-omnicanal-francais">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/615f1e25a040b.jpg" alt="Wishibam, prime à l&#039;innovation" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/wishibam-l-omnicanal-francais">Wishibam, prime à l&#039;innovation</a></h2>
            <p class="blockArticleTimeLine__summary">Chaque semaine, Décideurs vous propose un focus sur une start-up prometteuse de la Tech française. Aujourd’hui : Wishibam.</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/ocara-un-outil-pour-evaluer-la-resilience-climatique-des-entreprises">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/615ed62cc9f33.jpg" alt="Ocara : un outil pour évaluer la résilience climatique des entreprises" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/ocara-un-outil-pour-evaluer-la-resilience-climatique-des-entreprises">Ocara : un outil pour évaluer la résilience climatique des entreprises</a></h2>
            <p class="blockArticleTimeLine__summary">Là où le bilan carbone poussait les entreprises à limiter leurs émissions, Ocara doit les faire réfléchir, et leur donner les leviers pour agir, sur l...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/c-c-notaires-maintient-sa-croissance-et-nomme-six-nouveaux-associes">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/615b3f1cc78bd.jpg" alt="C&amp;C Notaires poursuit sa croissance en nommant six nouveaux associés" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/c-c-notaires-maintient-sa-croissance-et-nomme-six-nouveaux-associes">C&amp;C Notaires poursuit sa croissance en nommant six nouveaux associés</a></h2>
            <p class="blockArticleTimeLine__summary">Créé en 2009 par Bruno Casteran, Pierre Cenac et Laurent Hosana, C&amp;C Notaires compte aujourd’hui plus de soixante-dix collaborateurs organisés aut...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/immobilier-public-environnement" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-septembre-2021.jpg" alt="Décideurs Magazine Juillet 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/v-bokobza-sg-private-banking-la-banque-privee-est-un-veritable-one-stop-shop">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/615456978593b.jpg" title="V. Bokobza (SG Private Banking) : &quot;La banque privée est un véritable one-stop shop&quot;" alt="V. Bokobza (SG Private Banking) : &quot;La banque privée est un véritable one-stop shop&quot;">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> V. Bokobza (SG Private Banking) : &quot;La banque privée est un véritable one-stop shop&quot;</p>
            <p class="blockWordsExperts__txt">Dans un marché de la gestion de patrimoine où l’information est devenue pléthorique et facilement accessible, découvrez comment le...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-7918e6e32e.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-immobilier-public-environnement</div>           </body>
</html>
