<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>Hoche Avocats développe son activité de financement bancaire - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/hoche-avocats-developpe-son-activite-de-financement-bancaire"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/hoche-avocats-developpe-son-activite-de-financement-bancaire.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;Chez Hoche Avocats, en 2022, le financement bancaire va prendre de l’ampleur. Et c’est une nouvelle associée, Ariane Berthoud, spécialisée dans les opérations bancaires, financement d’acquisitions et de LBO et financements de projets, qui va les y aider. L’avocate, chargée du département financement, travaillera en collaboration avec celui du &lt;em&gt;corporate M&amp;amp;A - private equity&lt;/em&gt;. Pour elle, c’est &lt;em&gt;“&lt;/em&gt;&lt;em&gt;l’occasion de s’associer à un cabinet ambitieux et de participer à un projet de développement qui passe par des valeurs et des objectifs partagés”&lt;/em&gt;. Pour Hoche, c’est un atout majeur &lt;em&gt;“pour renforcer notre activité et offrir le meilleur service à nos clients”&lt;/em&gt;, se félicite Jean-Luc Blein, membre du comité exécutif de Hoche Avocats.&lt;/p&gt;

&lt;p&gt;En 2022, Ariane Berthoud fêtera sa vingtième année d’avocature. Depuis sa prestation de serment, elle avait évolué au sein du même cabinet, Hogan Lovells. Elle est diplômée d’un DESS en droit du commerce international de l’université de Paris 10 Nanterre, et a aussi obtenu un LL.M à l’université de Kent.&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.linkedin.com/in/oliviasophie-fuentes/&quot;&gt;Olivia Fuentes&lt;/a&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/61e56a927e4cb.jpg"/>

<!--  META FB -->
<meta property="og:title" content="Hoche Avocats développe son activité de financement bancaire"/><meta property="og:description" content="&lt;p&gt;Chez Hoche Avocats, en 2022, le financement bancaire va prendre de l’ampleur. Et c’est une nouvelle associée, Ariane Berthoud, spécialisée dans les opérations bancaires, financement d’acquisitions et de LBO et financements de projets, qui va les y aider. L’avocate, chargée du département financement, travaillera en collaboration avec celui du &lt;em&gt;corporate M&amp;amp;A - private equity&lt;/em&gt;. Pour elle, c’est &lt;em&gt;“&lt;/em&gt;&lt;em&gt;l’occasion de s’associer à un cabinet ambitieux et de participer à un projet de développement qui passe par des valeurs et des objectifs partagés”&lt;/em&gt;. Pour Hoche, c’est un atout majeur &lt;em&gt;“pour renforcer notre activité et offrir le meilleur service à nos clients”&lt;/em&gt;, se félicite Jean-Luc Blein, membre du comité exécutif de Hoche Avocats.&lt;/p&gt;

&lt;p&gt;En 2022, Ariane Berthoud fêtera sa vingtième année d’avocature. Depuis sa prestation de serment, elle avait évolué au sein du même cabinet, Hogan Lovells. Elle est diplômée d’un DESS en droit du commerce international de l’université de Paris 10 Nanterre, et a aussi obtenu un LL.M à l’université de Kent.&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.linkedin.com/in/oliviasophie-fuentes/&quot;&gt;Olivia Fuentes&lt;/a&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/hoche-avocats-developpe-son-activite-de-financement-bancaire" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/61e56a927e4cb.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="Hoche Avocats développe son activité de financement bancaire"/><meta name="twitter:description" content="&lt;p&gt;Chez Hoche Avocats, en 2022, le financement bancaire va prendre de l’ampleur. Et c’est une nouvelle associée, Ariane Berthoud, spécialisée dans les opérations bancaires, financement d’acquisitions et de LBO et financements de projets, qui va les y aider. L’avocate, chargée du département financement, travaillera en collaboration avec celui du &lt;em&gt;corporate M&amp;amp;A - private equity&lt;/em&gt;. Pour elle, c’est &lt;em&gt;“&lt;/em&gt;&lt;em&gt;l’occasion de s’associer à un cabinet ambitieux et de participer à un projet de développement qui passe par des valeurs et des objectifs partagés”&lt;/em&gt;. Pour Hoche, c’est un atout majeur &lt;em&gt;“pour renforcer notre activité et offrir le meilleur service à nos clients”&lt;/em&gt;, se félicite Jean-Luc Blein, membre du comité exécutif de Hoche Avocats.&lt;/p&gt;

&lt;p&gt;En 2022, Ariane Berthoud fêtera sa vingtième année d’avocature. Depuis sa prestation de serment, elle avait évolué au sein du même cabinet, Hogan Lovells. Elle est diplômée d’un DESS en droit du commerce international de l’université de Paris 10 Nanterre, et a aussi obtenu un LL.M à l’université de Kent.&lt;/p&gt;

&lt;p&gt;&lt;a href=&quot;https://www.linkedin.com/in/oliviasophie-fuentes/&quot;&gt;Olivia Fuentes&lt;/a&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/hoche-avocats-developpe-son-activite-de-financement-bancaire"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="Droit &amp; Régulation">
                    <link rel="stylesheet" href="/css/main-2cc34f43d1.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world3" href="/univers/droit">Droit</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">Hoche Avocats développe son activité de financement bancaire</h1>
    <time class="print datePublication" pubdate="18-01-2022" datetime="2022-01-18T09:49:00+00:00">
       <span>Posté le </span>  18-01-2022
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>


                
    
            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/61e56a927e4cb.jpg" alt="Une nouvelle associée pour s’affirmer en financement : c’est le pari de Hoche Avocats en ce début d’année. Ariane Berthoud, qui arrive tout droit du cabinet Hogan Lovells, portera le département." class="article__img js-article-img" />
                                                <figcaption>Ariane Berthoud</figcaption>            </figure>
        </div>
    
            <h2 class="print article__summary">Une nouvelle associée pour s’affirmer en financement : c’est le pari de Hoche Avocats en ce début d’année. Ariane Berthoud, qui arrive tout droit du cabinet Hogan Lovells, portera le département.</h2>
    
        <div class="print article__txtBody"><p>Chez Hoche Avocats, en 2022, le financement bancaire va prendre de l’ampleur. Et c’est une nouvelle associée, Ariane Berthoud, spécialisée dans les opérations bancaires, financement d’acquisitions et de LBO et financements de projets, qui va les y aider. L’avocate, chargée du département financement, travaillera en collaboration avec celui du <em>corporate M&amp;A - private equity</em>. Pour elle, c’est <em>“</em><em>l’occasion de s’associer à un cabinet ambitieux et de participer à un projet de développement qui passe par des valeurs et des objectifs partagés”</em>. Pour Hoche, c’est un atout majeur <em>“pour renforcer notre activité et offrir le meilleur service à nos clients”</em>, se félicite Jean-Luc Blein, membre du comité exécutif de Hoche Avocats.</p>

<p>En 2022, Ariane Berthoud fêtera sa vingtième année d’avocature. Depuis sa prestation de serment, elle avait évolué au sein du même cabinet, Hogan Lovells. Elle est diplômée d’un DESS en droit du commerce international de l’université de Paris 10 Nanterre, et a aussi obtenu un LL.M à l’université de Kent.</p>

<p><a href="https://www.linkedin.com/in/oliviasophie-fuentes/">Olivia Fuentes</a></p></div>




    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/stephanie-smatt-pinelli-l-hyperactive">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e690e03353e.jpg" alt="Stéphanie Smatt-Pinelli, l&#039;hyperactive" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/stephanie-smatt-pinelli-l-hyperactive">Stéphanie Smatt-Pinelli, l&#039;hyperactive</a></h2>
            <p class="blockArticleTimeLine__summary">Directrice juridique en charge du règlement des grands contentieux d'Orano, Stéphanie Smatt-Pinelli  figure parmi les personnalités incontournables du...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/simon-associes-se-dote-d-un-departement-financements-structures">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61dffb831162f.jpg" alt="Simon Associés se dote d’un département financements structurés" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/simon-associes-se-dote-d-un-departement-financements-structures">Simon Associés se dote d’un département financements structurés</a></h2>
            <p class="blockArticleTimeLine__summary">À l’occasion de l’arrivée de la nouvelle associée Christelle Lataste-Salmon, Simon Associés lance un département consacré aux financements structurés...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/chez-centaure-deux-avocates-deviennent-associees">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e56bdfe97f1.jpg" alt="Chez Centaure, deux avocates deviennent associées" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/chez-centaure-deux-avocates-deviennent-associees">Chez Centaure, deux avocates deviennent associées</a></h2>
            <p class="blockArticleTimeLine__summary">Ourida Derrouiche et Nathalie Lagrée ont rejoint le collège d’associés du cabinet, qui compte désormais quatre femmes sur douze membres.</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/septeo-cible-les-huissiers-de-justice">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e1787b88f0d.jpg" alt="Septeo cible les huissiers de justice" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/septeo-cible-les-huissiers-de-justice">Septeo cible les huissiers de justice</a></h2>
            <p class="blockArticleTimeLine__summary">Le groupe Septeo fait l’acquisition de SoftOuest, une entreprise française spécialiste des logiciels à destination des huissiers de justice.</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/n-charles-bnp-paribas-reim-si-je-devais-resumer-2022-en-un-mot-ce-serait-la-stabilisation">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e69a9e7ba1d.jpg" alt="N. Charles (BNP Paribas Real Estate) : &quot;Si je devais résumer 2022 en un mot, ce serait la stabilisation&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/n-charles-bnp-paribas-reim-si-je-devais-resumer-2022-en-un-mot-ce-serait-la-stabilisation">N. Charles (BNP Paribas Real Estate) : &quot;Si je devais résumer 2022 en un mot, ce serait la stabilisat...</a></h2>
            <p class="blockArticleTimeLine__summary">BNP Paribas Real Estate, société de gestion d’actifs immobiliers, ne cesse de se développer grâce à une dynamique en phase avec les marchés et leurs c...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/la-plateforme-de-streaming-molotov-condamnee-pour-contrefacon">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e1825e75109.jpg" alt="La plateforme de streaming Molotov condamnée pour contrefaçon" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/la-plateforme-de-streaming-molotov-condamnee-pour-contrefacon">La plateforme de streaming Molotov condamnée pour contrefaçon</a></h2>
            <p class="blockArticleTimeLine__summary">Le service de télévision en ligne avait été assigné devant le tribunal judiciaire de Paris par TF1, qui lui reprochait de diffuser le contenu des chaî...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/double-nomination-en-droit-social-au-sein-du-bureau-toulousain-de-vaughan-avocats">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e17e49b0829.jpg" alt="Double nomination en droit social au sein du bureau toulousain de Vaughan Avocats" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/double-nomination-en-droit-social-au-sein-du-bureau-toulousain-de-vaughan-avocats">Double nomination en droit social au sein du bureau toulousain de Vaughan Avocats</a></h2>
            <p class="blockArticleTimeLine__summary">Avec la cooptation de Laure Dubet et de Pauline Carrillo, le cabinet entend proposer une offre complète aux entreprises françaises et internationales.</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/lombard-baratelli-astolfe-associes-etend-son-maillage-national">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61e18b4733178.jpg" alt="Lombard Baratelli Astolfe &amp; Associés étend son maillage national" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/lombard-baratelli-astolfe-associes-etend-son-maillage-national">Lombard Baratelli Astolfe &amp; Associés étend son maillage national</a></h2>
            <p class="blockArticleTimeLine__summary">En 2022, Lombard Baratelli Astolfe &amp; Associés se dotera de deux nouveaux bureaux : l’un à Marseille et l’autre à Nice.</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/droit" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-decembre-2021.jpg" alt="Décideurs Magazine Décembre 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/pourquoi-est-il-toujours-si-difficile-de-prevoir-une-election">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/61b72b3938a83.jpg" title="Pourquoi est-il si difficile de prévoir une élection ?" alt="Pourquoi est-il si difficile de prévoir une élection ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Pourquoi est-il si difficile de prévoir une élection ?</p>
            <p class="blockWordsExperts__txt">Brexit, élection de Donald Trump de Boris Johnson, d’Emmanuel Macron ou encore victoires de François Fillon, Benoit Hamon ou Valér...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-5159e6dc63.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-droit</div>           </body>
</html>
