<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>H. Denis (AFA) : &quot;L&#039;AFA a pour rôle d&#039;entraîner les pays moins avancés que nous en matière d&#039;anticorruption&quot; - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/h-denis-afa-l-afa-a-pour-role-d-entrainer-les-pays-moins-avances-que-nous-en-matiere-d-anticorruption"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/h-denis-afa-l-afa-a-pour-role-d-entrainer-les-pays-moins-avances-que-nous-en-matiere-d-anticorruption.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;&lt;strong&gt;Décideurs.&lt;/strong&gt; &lt;strong&gt;Vous êtes ingénieur de formation et vous avez évolué pendant près de dix ans au sein de l’ACPR. Pour quelles raisons avez-vous choisi de rejoindre l’Agence française anticorruption ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Hélène Denis. &lt;/strong&gt;Tout d’abord, en travaillant chez le superviseur des banques et des assurances, j’ai contrôlé des entreprises du secteur financier, secteur très régulé. J’ai appris à fonder un avis nuancé et global sur leur situation et sur leurs risques, en interagissant à tous les niveaux des entreprises, et en entretenant des relations suivies avec elles. Le contrôle prudentiel d’une entreprise du secteur financier est étroitement lié à sa stratégie : il faut donc comprendre l’entreprise dans sa globalité et comment les décisions sont prises. Finalement, c’est un peu la même chose pour les règles anticorruption : les obligations sont des mesures de régulation de la politique commerciale des entreprises sur le marché domestique comme à l’international. Vous devez chercher à comprendre la stratégie d’une société, les déterminants de sa rentabilité sur ses marchés et les processus décisionnels pour en déduire les risques qui pèsent sur les opérations commerciales, et apprécier le système de gestion des risques mis en place. La compétence de contrôle global d’entreprises privées était nouvelle pour l’AFA à sa création, tout en étant rare dans l’administration.&lt;/p&gt;

&lt;p&gt;J’ai également travaillé dans le secteur privé, ce qui me permet d’avoir une idée concrète des défis opérationnels posés par les réglementations et de porter, dans l’exercice de mes fonctions, une attention particulière à chercher le meilleur rapport coûts/bénéfices de ce que nous demandons aux entreprises. En 2020, l’AFA cherchait un directeur adjoint qui incarne davantage l’équilibre entre la justice et l’économie, pour faire écho à sa double tutelle entre le ministère de l’Économie et des Finances et le ministère de la Justice. J’ai alors fait acte de candidature et je suis désormais ravie de pouvoir apporter mon expérience à l’Agence.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel bilan tirez-vous de vos premiers mois au sein de l’Agence ? Quelles sont vos ambitions ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA a su très rapidement s’imposer dans le paysage de l’anticorruption. Tous ceux qui ont à la connaître la connaissent, sur le plan national comme international. C’est visible et frappant. L’AFA reste toutefois une structure jeune qui doit poursuivre sa consolidation et son chemin vers la maturité. S’agissant du contrôle, nous devons poursuivre nos efforts déjà engagés en favorisant la réalisation de contrôles plus courts et plus concentrés, en visant toujours l’appréciation globale et nuancée de la qualité des dispositifs mis en place par les entreprises.&lt;/p&gt;

&lt;p&gt;Nous devons également continuer à faire émerger les bonnes pratiques observées dans les contrôles, ce que l’expérience accumulée nous permet de faire de plus en plus. J’ai remarqué que les entreprises et leurs représentants, ainsi que les avocats en sont très demandeurs. L’AFA a désormais quatre ans d’existence.&lt;/p&gt;

&lt;p&gt;Nous passons maintenant de la mise en oeuvre d’une réglementation nouvelle, avec la nouveauté du contrôle préventif de dispositifs anticorruption, à l’accumulation d’une certaine expérience qui nous permet d’en faire des retours aux acteurs que nous contrôlons, ce qui leur permet à leur tour de connaître les meilleures pratiques en vue de se positionner et, le cas échéant, améliorer les leurs.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;J’espère que les évaluateurs de l&#039;OCDE noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF et l’entrée en vigueur de &lt;/strong&gt;&lt;/em&gt;&lt;br /&gt;&lt;em&gt;&lt;strong&gt;la loi Sapin 2&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Je remarque également que les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises. Au-delà des effets purement culturels et de l’écosystème qui se compare difficilement à une grande entreprise présente sur des marchés internationaux, les mesures internes qu’on leur demande de mettre en place ne sont pas définies par le législateur, ce qui tient de la complexité et de la variété des structures et d’absence de possibilité de sanctionner un manquement. En outre, les moyens humains de l’administration ne se déploient pas de la même façon que ceux d’une très grande entreprise.&lt;/p&gt;

&lt;p&gt;Enfin, je formule ici le voeu que le prochain plan pluriannuel de lutte contre la corruption, qui consigne notre politique nationale de lutte contre la corruption et dont l’AFA a la charge de l’élaboration, soit plus ambitieux et ainsi mieux aligné avec les standards internationaux.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels sont les points importants à retenir du rapport annuel d’activité 2020 de l’AFA ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’année passée a été charnière pour l’AFA qui prend un virage avec ce rapport en comparaison de celui des années précédentes. On y montre, à la lumière de nos contrôles, que le référentiel anticorruption se diffuse dans les entreprises. Ces dernières assimilent en effet de mieux en mieux les obligations qui leur sont faites et mettent en place une véritable culture de l’anticorruption. En revanche, le chemin est plus long pour les acteurs publics. Dans les années à venir, nous comptons affiner davantage nos exigences envers eux afin de définir des obligations proportionnées et adaptées à la nature ainsi qu’au profil de risques de ces entités. Aujourd’hui, nous n’avons que les recommandations pour le faire alors que les grandes entreprises ont un article de la loi Sapin 2 qui leur est spécifiquement&lt;br /&gt;
consacré.&lt;/p&gt;

&lt;p&gt;Début 2021, nous avons publié de nouvelles recommandations qui ressortent des quelques années d’expérience de l’AFA. L’interaction que nous avons avec les dirigeants d’entreprise nous permet de mieux comprendre leurs problématiques et de proposer de nouvelles bonnes pratiques. Pour contrôler, il faut également savoir de quoi l’on parle. Nous nous inscrivons dans une démarche d’écoute et de compréhension mutuelle avec les entreprises.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment s’est passée l’évaluation de la France dans le cadre de la Convention OCDE ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La France avait été évaluée en 2012 et les résultats étaient alors mitigés. Nous avons de nouveau été évalués en 2020-2021 et l’instruction s’est déroulée en deux temps : d’abord une phase écrite puis une phase de visite de l’OCDE, qui s’est achevée au printemps. Cette visite a été l’occasion pour les évaluateurs de rencontrer sur place toutes les parties prenantes, c’est-à-dire les acteurs publics concernés par la lutte contre la corruption d’agents publics étrangers et des personnes de la société civile intéressées par ces questions, comme les entreprises ou les ONG.&lt;/p&gt;

&lt;p&gt;J’espère que les évaluateurs noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF, l’entrée en vigueur de la loi Sapin 2 qui a créé des mécanismes internes de prévention dans les entreprises et les administrations, contrôlés par l’AFA. La loi Sapin 2 a également renforcé les outils de détection et de répression des faits de corruption, notamment au moyen de la création de la CJIP et d’un statut unique du lanceur d’alerte plus protecteur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;Les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Mais nous pouvons encore faire certainement des progrès, notamment en matière de détection de la corruption, en faisant appliquer les dispositifs existants et en en faisant évoluer d’autres. Un rapport d’information parlementaire a été publié début juillet avançant un certain nombre de propositions intéressantes qui pourront nourrir le débat public et nous permettre de faire un pas de plus dans notre politique anticorruption.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L’AFA a signé des protocoles de coopération avec l’AMF, le PNF et la HATVP. Ont-ils déjà porté leurs fruits ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA travaille en étroite collaboration avec le Parquet national financier (PNF) avec lequel nous formons un tandem sur les affaires de corruption. Les points de contact entre nos missions respectives se trouvent à deux endroits : lorsque le PNF, saisi d’une affaire de corruption, entre dans une démarche de négociation d’une CJIP avec une entreprise et envisage de lui proposer un programme de mise en conformité ; et lorsqu’il s’agit de contrôler la mise en place de ce programme en exécution d’une CJIP, l’AFA intervient systématiquement, agissant alors en tant que prestataire du PNF pour vérifier leur bonne mise en place.&lt;/p&gt;

&lt;p&gt;Nous avons également des protocoles plus ad hoc, notamment avec l’AMF et la HATVP avec qui nous échangeons de bonnes pratiques. L’AFA a également signé en 2020 un protocole avec la direction centrale de la police judiciaire dont l’interlocuteur privilégié est l’Office central de lutte contre la corruption et les infractions financières et fiscales (OCLCIFF). L’Agence participe par ailleurs au Conseil d’orientation de la lutte contre le blanchiment de capitaux et le financement du terrorisme (Colb) qui assure la coordination entre services de l’État et autorités de contrôle concernés par la lutte contre le blanchiment de capitaux et le financement du terrorisme.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Où en êtes-vous dans vos collaborations sur le plan international ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;En 2020, l’AFA a établi de nouveaux partenariats opérationnels et signé quatre protocoles de coopération avec le Bureau de l’intégrité et l’anticorruption (Piac) de la Banque africaine de développement, le Bureau de l’inspecteur général de la Colombie (PGN), le Commissaire à la lutte contre la corruption du Québec (CLCC) et la Commission anticorruption de l’Autorité palestinienne (PACC) afin d’échanger sur les bonnes pratiques de détection et de prévention de la corruption. Nous avons également reçu quelques délégations étrangères pour leur présenter le dispositif français anticorruption et organisé un certain nombre de réunions techniques avec des autorités et des représentants de la société civile en provenance de diverses régions du monde. L’AFA a pour rôle d’entraîner les pays moins avancés que nous en matière d’anticorruption, en leur expliquant notre modèle. Pendant un an, l’AFA a par ailleurs été à la tête du réseau des autorités de prévention de la corruption (réseau NCPA) avant de céder sa place en 2021, conformément aux statuts, et en devenir vice-président. D’autres collaborations pourraient également voir le jour, notamment dans le cadre de la création récente du parquet européen, qui pourrait donner de nouvelles perspectives si elle donnait lieu, dans un plus moyen terme, à l’émergence d’un outil de justice négocié sur le plan européen, à l’image de la CJIP, afin de faciliter le règlement des affaires de corruption transnationale.&lt;/p&gt;

&lt;p&gt;Propos Recueillis par &lt;strong&gt;&lt;a href=&quot;https://www.linkedin.com/in/margaux-savarit-654242a7/&quot;&gt;Margaux Savarit-Cornali&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/6141cf4c616ae.jpg"/>

<!--  META FB -->
<meta property="og:title" content="H. Denis (AFA) : &quot;L&#039;AFA a pour rôle d&#039;entraîner les pays moins avancés que nous en matière d&#039;anticorruption&quot;"/><meta property="og:description" content="&lt;p&gt;&lt;strong&gt;Décideurs.&lt;/strong&gt; &lt;strong&gt;Vous êtes ingénieur de formation et vous avez évolué pendant près de dix ans au sein de l’ACPR. Pour quelles raisons avez-vous choisi de rejoindre l’Agence française anticorruption ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Hélène Denis. &lt;/strong&gt;Tout d’abord, en travaillant chez le superviseur des banques et des assurances, j’ai contrôlé des entreprises du secteur financier, secteur très régulé. J’ai appris à fonder un avis nuancé et global sur leur situation et sur leurs risques, en interagissant à tous les niveaux des entreprises, et en entretenant des relations suivies avec elles. Le contrôle prudentiel d’une entreprise du secteur financier est étroitement lié à sa stratégie : il faut donc comprendre l’entreprise dans sa globalité et comment les décisions sont prises. Finalement, c’est un peu la même chose pour les règles anticorruption : les obligations sont des mesures de régulation de la politique commerciale des entreprises sur le marché domestique comme à l’international. Vous devez chercher à comprendre la stratégie d’une société, les déterminants de sa rentabilité sur ses marchés et les processus décisionnels pour en déduire les risques qui pèsent sur les opérations commerciales, et apprécier le système de gestion des risques mis en place. La compétence de contrôle global d’entreprises privées était nouvelle pour l’AFA à sa création, tout en étant rare dans l’administration.&lt;/p&gt;

&lt;p&gt;J’ai également travaillé dans le secteur privé, ce qui me permet d’avoir une idée concrète des défis opérationnels posés par les réglementations et de porter, dans l’exercice de mes fonctions, une attention particulière à chercher le meilleur rapport coûts/bénéfices de ce que nous demandons aux entreprises. En 2020, l’AFA cherchait un directeur adjoint qui incarne davantage l’équilibre entre la justice et l’économie, pour faire écho à sa double tutelle entre le ministère de l’Économie et des Finances et le ministère de la Justice. J’ai alors fait acte de candidature et je suis désormais ravie de pouvoir apporter mon expérience à l’Agence.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel bilan tirez-vous de vos premiers mois au sein de l’Agence ? Quelles sont vos ambitions ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA a su très rapidement s’imposer dans le paysage de l’anticorruption. Tous ceux qui ont à la connaître la connaissent, sur le plan national comme international. C’est visible et frappant. L’AFA reste toutefois une structure jeune qui doit poursuivre sa consolidation et son chemin vers la maturité. S’agissant du contrôle, nous devons poursuivre nos efforts déjà engagés en favorisant la réalisation de contrôles plus courts et plus concentrés, en visant toujours l’appréciation globale et nuancée de la qualité des dispositifs mis en place par les entreprises.&lt;/p&gt;

&lt;p&gt;Nous devons également continuer à faire émerger les bonnes pratiques observées dans les contrôles, ce que l’expérience accumulée nous permet de faire de plus en plus. J’ai remarqué que les entreprises et leurs représentants, ainsi que les avocats en sont très demandeurs. L’AFA a désormais quatre ans d’existence.&lt;/p&gt;

&lt;p&gt;Nous passons maintenant de la mise en oeuvre d’une réglementation nouvelle, avec la nouveauté du contrôle préventif de dispositifs anticorruption, à l’accumulation d’une certaine expérience qui nous permet d’en faire des retours aux acteurs que nous contrôlons, ce qui leur permet à leur tour de connaître les meilleures pratiques en vue de se positionner et, le cas échéant, améliorer les leurs.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;J’espère que les évaluateurs de l&#039;OCDE noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF et l’entrée en vigueur de &lt;/strong&gt;&lt;/em&gt;&lt;br /&gt;&lt;em&gt;&lt;strong&gt;la loi Sapin 2&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Je remarque également que les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises. Au-delà des effets purement culturels et de l’écosystème qui se compare difficilement à une grande entreprise présente sur des marchés internationaux, les mesures internes qu’on leur demande de mettre en place ne sont pas définies par le législateur, ce qui tient de la complexité et de la variété des structures et d’absence de possibilité de sanctionner un manquement. En outre, les moyens humains de l’administration ne se déploient pas de la même façon que ceux d’une très grande entreprise.&lt;/p&gt;

&lt;p&gt;Enfin, je formule ici le voeu que le prochain plan pluriannuel de lutte contre la corruption, qui consigne notre politique nationale de lutte contre la corruption et dont l’AFA a la charge de l’élaboration, soit plus ambitieux et ainsi mieux aligné avec les standards internationaux.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels sont les points importants à retenir du rapport annuel d’activité 2020 de l’AFA ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’année passée a été charnière pour l’AFA qui prend un virage avec ce rapport en comparaison de celui des années précédentes. On y montre, à la lumière de nos contrôles, que le référentiel anticorruption se diffuse dans les entreprises. Ces dernières assimilent en effet de mieux en mieux les obligations qui leur sont faites et mettent en place une véritable culture de l’anticorruption. En revanche, le chemin est plus long pour les acteurs publics. Dans les années à venir, nous comptons affiner davantage nos exigences envers eux afin de définir des obligations proportionnées et adaptées à la nature ainsi qu’au profil de risques de ces entités. Aujourd’hui, nous n’avons que les recommandations pour le faire alors que les grandes entreprises ont un article de la loi Sapin 2 qui leur est spécifiquement&lt;br /&gt;
consacré.&lt;/p&gt;

&lt;p&gt;Début 2021, nous avons publié de nouvelles recommandations qui ressortent des quelques années d’expérience de l’AFA. L’interaction que nous avons avec les dirigeants d’entreprise nous permet de mieux comprendre leurs problématiques et de proposer de nouvelles bonnes pratiques. Pour contrôler, il faut également savoir de quoi l’on parle. Nous nous inscrivons dans une démarche d’écoute et de compréhension mutuelle avec les entreprises.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment s’est passée l’évaluation de la France dans le cadre de la Convention OCDE ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La France avait été évaluée en 2012 et les résultats étaient alors mitigés. Nous avons de nouveau été évalués en 2020-2021 et l’instruction s’est déroulée en deux temps : d’abord une phase écrite puis une phase de visite de l’OCDE, qui s’est achevée au printemps. Cette visite a été l’occasion pour les évaluateurs de rencontrer sur place toutes les parties prenantes, c’est-à-dire les acteurs publics concernés par la lutte contre la corruption d’agents publics étrangers et des personnes de la société civile intéressées par ces questions, comme les entreprises ou les ONG.&lt;/p&gt;

&lt;p&gt;J’espère que les évaluateurs noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF, l’entrée en vigueur de la loi Sapin 2 qui a créé des mécanismes internes de prévention dans les entreprises et les administrations, contrôlés par l’AFA. La loi Sapin 2 a également renforcé les outils de détection et de répression des faits de corruption, notamment au moyen de la création de la CJIP et d’un statut unique du lanceur d’alerte plus protecteur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;Les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Mais nous pouvons encore faire certainement des progrès, notamment en matière de détection de la corruption, en faisant appliquer les dispositifs existants et en en faisant évoluer d’autres. Un rapport d’information parlementaire a été publié début juillet avançant un certain nombre de propositions intéressantes qui pourront nourrir le débat public et nous permettre de faire un pas de plus dans notre politique anticorruption.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L’AFA a signé des protocoles de coopération avec l’AMF, le PNF et la HATVP. Ont-ils déjà porté leurs fruits ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA travaille en étroite collaboration avec le Parquet national financier (PNF) avec lequel nous formons un tandem sur les affaires de corruption. Les points de contact entre nos missions respectives se trouvent à deux endroits : lorsque le PNF, saisi d’une affaire de corruption, entre dans une démarche de négociation d’une CJIP avec une entreprise et envisage de lui proposer un programme de mise en conformité ; et lorsqu’il s’agit de contrôler la mise en place de ce programme en exécution d’une CJIP, l’AFA intervient systématiquement, agissant alors en tant que prestataire du PNF pour vérifier leur bonne mise en place.&lt;/p&gt;

&lt;p&gt;Nous avons également des protocoles plus ad hoc, notamment avec l’AMF et la HATVP avec qui nous échangeons de bonnes pratiques. L’AFA a également signé en 2020 un protocole avec la direction centrale de la police judiciaire dont l’interlocuteur privilégié est l’Office central de lutte contre la corruption et les infractions financières et fiscales (OCLCIFF). L’Agence participe par ailleurs au Conseil d’orientation de la lutte contre le blanchiment de capitaux et le financement du terrorisme (Colb) qui assure la coordination entre services de l’État et autorités de contrôle concernés par la lutte contre le blanchiment de capitaux et le financement du terrorisme.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Où en êtes-vous dans vos collaborations sur le plan international ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;En 2020, l’AFA a établi de nouveaux partenariats opérationnels et signé quatre protocoles de coopération avec le Bureau de l’intégrité et l’anticorruption (Piac) de la Banque africaine de développement, le Bureau de l’inspecteur général de la Colombie (PGN), le Commissaire à la lutte contre la corruption du Québec (CLCC) et la Commission anticorruption de l’Autorité palestinienne (PACC) afin d’échanger sur les bonnes pratiques de détection et de prévention de la corruption. Nous avons également reçu quelques délégations étrangères pour leur présenter le dispositif français anticorruption et organisé un certain nombre de réunions techniques avec des autorités et des représentants de la société civile en provenance de diverses régions du monde. L’AFA a pour rôle d’entraîner les pays moins avancés que nous en matière d’anticorruption, en leur expliquant notre modèle. Pendant un an, l’AFA a par ailleurs été à la tête du réseau des autorités de prévention de la corruption (réseau NCPA) avant de céder sa place en 2021, conformément aux statuts, et en devenir vice-président. D’autres collaborations pourraient également voir le jour, notamment dans le cadre de la création récente du parquet européen, qui pourrait donner de nouvelles perspectives si elle donnait lieu, dans un plus moyen terme, à l’émergence d’un outil de justice négocié sur le plan européen, à l’image de la CJIP, afin de faciliter le règlement des affaires de corruption transnationale.&lt;/p&gt;

&lt;p&gt;Propos Recueillis par &lt;strong&gt;&lt;a href=&quot;https://www.linkedin.com/in/margaux-savarit-654242a7/&quot;&gt;Margaux Savarit-Cornali&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/h-denis-afa-l-afa-a-pour-role-d-entrainer-les-pays-moins-avances-que-nous-en-matiere-d-anticorruption" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/6141cf4c616ae.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="H. Denis (AFA) : &quot;L&#039;AFA a pour rôle d&#039;entraîner les pays moins avancés que nous en matière d&#039;anticorruption&quot;"/><meta name="twitter:description" content="&lt;p&gt;&lt;strong&gt;Décideurs.&lt;/strong&gt; &lt;strong&gt;Vous êtes ingénieur de formation et vous avez évolué pendant près de dix ans au sein de l’ACPR. Pour quelles raisons avez-vous choisi de rejoindre l’Agence française anticorruption ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Hélène Denis. &lt;/strong&gt;Tout d’abord, en travaillant chez le superviseur des banques et des assurances, j’ai contrôlé des entreprises du secteur financier, secteur très régulé. J’ai appris à fonder un avis nuancé et global sur leur situation et sur leurs risques, en interagissant à tous les niveaux des entreprises, et en entretenant des relations suivies avec elles. Le contrôle prudentiel d’une entreprise du secteur financier est étroitement lié à sa stratégie : il faut donc comprendre l’entreprise dans sa globalité et comment les décisions sont prises. Finalement, c’est un peu la même chose pour les règles anticorruption : les obligations sont des mesures de régulation de la politique commerciale des entreprises sur le marché domestique comme à l’international. Vous devez chercher à comprendre la stratégie d’une société, les déterminants de sa rentabilité sur ses marchés et les processus décisionnels pour en déduire les risques qui pèsent sur les opérations commerciales, et apprécier le système de gestion des risques mis en place. La compétence de contrôle global d’entreprises privées était nouvelle pour l’AFA à sa création, tout en étant rare dans l’administration.&lt;/p&gt;

&lt;p&gt;J’ai également travaillé dans le secteur privé, ce qui me permet d’avoir une idée concrète des défis opérationnels posés par les réglementations et de porter, dans l’exercice de mes fonctions, une attention particulière à chercher le meilleur rapport coûts/bénéfices de ce que nous demandons aux entreprises. En 2020, l’AFA cherchait un directeur adjoint qui incarne davantage l’équilibre entre la justice et l’économie, pour faire écho à sa double tutelle entre le ministère de l’Économie et des Finances et le ministère de la Justice. J’ai alors fait acte de candidature et je suis désormais ravie de pouvoir apporter mon expérience à l’Agence.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel bilan tirez-vous de vos premiers mois au sein de l’Agence ? Quelles sont vos ambitions ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA a su très rapidement s’imposer dans le paysage de l’anticorruption. Tous ceux qui ont à la connaître la connaissent, sur le plan national comme international. C’est visible et frappant. L’AFA reste toutefois une structure jeune qui doit poursuivre sa consolidation et son chemin vers la maturité. S’agissant du contrôle, nous devons poursuivre nos efforts déjà engagés en favorisant la réalisation de contrôles plus courts et plus concentrés, en visant toujours l’appréciation globale et nuancée de la qualité des dispositifs mis en place par les entreprises.&lt;/p&gt;

&lt;p&gt;Nous devons également continuer à faire émerger les bonnes pratiques observées dans les contrôles, ce que l’expérience accumulée nous permet de faire de plus en plus. J’ai remarqué que les entreprises et leurs représentants, ainsi que les avocats en sont très demandeurs. L’AFA a désormais quatre ans d’existence.&lt;/p&gt;

&lt;p&gt;Nous passons maintenant de la mise en oeuvre d’une réglementation nouvelle, avec la nouveauté du contrôle préventif de dispositifs anticorruption, à l’accumulation d’une certaine expérience qui nous permet d’en faire des retours aux acteurs que nous contrôlons, ce qui leur permet à leur tour de connaître les meilleures pratiques en vue de se positionner et, le cas échéant, améliorer les leurs.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;J’espère que les évaluateurs de l&#039;OCDE noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF et l’entrée en vigueur de &lt;/strong&gt;&lt;/em&gt;&lt;br /&gt;&lt;em&gt;&lt;strong&gt;la loi Sapin 2&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Je remarque également que les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises. Au-delà des effets purement culturels et de l’écosystème qui se compare difficilement à une grande entreprise présente sur des marchés internationaux, les mesures internes qu’on leur demande de mettre en place ne sont pas définies par le législateur, ce qui tient de la complexité et de la variété des structures et d’absence de possibilité de sanctionner un manquement. En outre, les moyens humains de l’administration ne se déploient pas de la même façon que ceux d’une très grande entreprise.&lt;/p&gt;

&lt;p&gt;Enfin, je formule ici le voeu que le prochain plan pluriannuel de lutte contre la corruption, qui consigne notre politique nationale de lutte contre la corruption et dont l’AFA a la charge de l’élaboration, soit plus ambitieux et ainsi mieux aligné avec les standards internationaux.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quels sont les points importants à retenir du rapport annuel d’activité 2020 de l’AFA ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’année passée a été charnière pour l’AFA qui prend un virage avec ce rapport en comparaison de celui des années précédentes. On y montre, à la lumière de nos contrôles, que le référentiel anticorruption se diffuse dans les entreprises. Ces dernières assimilent en effet de mieux en mieux les obligations qui leur sont faites et mettent en place une véritable culture de l’anticorruption. En revanche, le chemin est plus long pour les acteurs publics. Dans les années à venir, nous comptons affiner davantage nos exigences envers eux afin de définir des obligations proportionnées et adaptées à la nature ainsi qu’au profil de risques de ces entités. Aujourd’hui, nous n’avons que les recommandations pour le faire alors que les grandes entreprises ont un article de la loi Sapin 2 qui leur est spécifiquement&lt;br /&gt;
consacré.&lt;/p&gt;

&lt;p&gt;Début 2021, nous avons publié de nouvelles recommandations qui ressortent des quelques années d’expérience de l’AFA. L’interaction que nous avons avec les dirigeants d’entreprise nous permet de mieux comprendre leurs problématiques et de proposer de nouvelles bonnes pratiques. Pour contrôler, il faut également savoir de quoi l’on parle. Nous nous inscrivons dans une démarche d’écoute et de compréhension mutuelle avec les entreprises.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Comment s’est passée l’évaluation de la France dans le cadre de la Convention OCDE ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;La France avait été évaluée en 2012 et les résultats étaient alors mitigés. Nous avons de nouveau été évalués en 2020-2021 et l’instruction s’est déroulée en deux temps : d’abord une phase écrite puis une phase de visite de l’OCDE, qui s’est achevée au printemps. Cette visite a été l’occasion pour les évaluateurs de rencontrer sur place toutes les parties prenantes, c’est-à-dire les acteurs publics concernés par la lutte contre la corruption d’agents publics étrangers et des personnes de la société civile intéressées par ces questions, comme les entreprises ou les ONG.&lt;/p&gt;

&lt;p&gt;J’espère que les évaluateurs noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF, l’entrée en vigueur de la loi Sapin 2 qui a créé des mécanismes internes de prévention dans les entreprises et les administrations, contrôlés par l’AFA. La loi Sapin 2 a également renforcé les outils de détection et de répression des faits de corruption, notamment au moyen de la création de la CJIP et d’un statut unique du lanceur d’alerte plus protecteur.&lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;em&gt;&lt;strong&gt;&quot;Les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises&quot;&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Mais nous pouvons encore faire certainement des progrès, notamment en matière de détection de la corruption, en faisant appliquer les dispositifs existants et en en faisant évoluer d’autres. Un rapport d’information parlementaire a été publié début juillet avançant un certain nombre de propositions intéressantes qui pourront nourrir le débat public et nous permettre de faire un pas de plus dans notre politique anticorruption.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;L’AFA a signé des protocoles de coopération avec l’AMF, le PNF et la HATVP. Ont-ils déjà porté leurs fruits ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;L’AFA travaille en étroite collaboration avec le Parquet national financier (PNF) avec lequel nous formons un tandem sur les affaires de corruption. Les points de contact entre nos missions respectives se trouvent à deux endroits : lorsque le PNF, saisi d’une affaire de corruption, entre dans une démarche de négociation d’une CJIP avec une entreprise et envisage de lui proposer un programme de mise en conformité ; et lorsqu’il s’agit de contrôler la mise en place de ce programme en exécution d’une CJIP, l’AFA intervient systématiquement, agissant alors en tant que prestataire du PNF pour vérifier leur bonne mise en place.&lt;/p&gt;

&lt;p&gt;Nous avons également des protocoles plus ad hoc, notamment avec l’AMF et la HATVP avec qui nous échangeons de bonnes pratiques. L’AFA a également signé en 2020 un protocole avec la direction centrale de la police judiciaire dont l’interlocuteur privilégié est l’Office central de lutte contre la corruption et les infractions financières et fiscales (OCLCIFF). L’Agence participe par ailleurs au Conseil d’orientation de la lutte contre le blanchiment de capitaux et le financement du terrorisme (Colb) qui assure la coordination entre services de l’État et autorités de contrôle concernés par la lutte contre le blanchiment de capitaux et le financement du terrorisme.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Où en êtes-vous dans vos collaborations sur le plan international ?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;En 2020, l’AFA a établi de nouveaux partenariats opérationnels et signé quatre protocoles de coopération avec le Bureau de l’intégrité et l’anticorruption (Piac) de la Banque africaine de développement, le Bureau de l’inspecteur général de la Colombie (PGN), le Commissaire à la lutte contre la corruption du Québec (CLCC) et la Commission anticorruption de l’Autorité palestinienne (PACC) afin d’échanger sur les bonnes pratiques de détection et de prévention de la corruption. Nous avons également reçu quelques délégations étrangères pour leur présenter le dispositif français anticorruption et organisé un certain nombre de réunions techniques avec des autorités et des représentants de la société civile en provenance de diverses régions du monde. L’AFA a pour rôle d’entraîner les pays moins avancés que nous en matière d’anticorruption, en leur expliquant notre modèle. Pendant un an, l’AFA a par ailleurs été à la tête du réseau des autorités de prévention de la corruption (réseau NCPA) avant de céder sa place en 2021, conformément aux statuts, et en devenir vice-président. D’autres collaborations pourraient également voir le jour, notamment dans le cadre de la création récente du parquet européen, qui pourrait donner de nouvelles perspectives si elle donnait lieu, dans un plus moyen terme, à l’émergence d’un outil de justice négocié sur le plan européen, à l’image de la CJIP, afin de faciliter le règlement des affaires de corruption transnationale.&lt;/p&gt;

&lt;p&gt;Propos Recueillis par &lt;strong&gt;&lt;a href=&quot;https://www.linkedin.com/in/margaux-savarit-654242a7/&quot;&gt;Margaux Savarit-Cornali&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/h-denis-afa-l-afa-a-pour-role-d-entrainer-les-pays-moins-avances-que-nous-en-matiere-d-anticorruption"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="Droit &amp; Régulation">
                    <link rel="stylesheet" href="/css/main-e78e98deb2.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world3" href="/univers/droit">Droit</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">H. Denis (AFA) : &quot;L&#039;AFA a pour rôle d&#039;entraîner les pays moins avancés que nous en matière d&#039;anticorruption&quot;</h1>
    <time class="print datePublication" pubdate="20-09-2021" datetime="2021-09-20T07:26:00+00:00">
       <span>Posté le </span>  20-09-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/6141cf4c616ae.jpg" alt="La crise sanitaire a certes engendré une baisse d’activité, mais n’a pas stoppé l’AFA dans ses missions de lutte contre la corruption. L’agence a ainsi adapté ses activités de contrôle et poursuivi son rôle de conseil, à distance. Hélène Denis, directeur-adjoint de l’AFA depuis septembre 2020, revient sur son parcours ainsi que sur la dernière évaluation de la France dans le cadre de la Convention OCDE, et présente les différents protocoles de coopération conclus avec d’autres institutions, le plan national et international." class="article__img js-article-img" />
                                                <figcaption>Hélène Denis, Directeur adjoint de l&#039;Agence Française Anticorruption (AFA)</figcaption>            </figure>
        </div>
    
            <h2 class="print article__summary">La crise sanitaire a certes engendré une baisse d’activité, mais n’a pas stoppé l’AFA dans ses missions de lutte contre la corruption. L’agence a ainsi adapté ses activités de contrôle et poursuivi son rôle de conseil, à distance. Hélène Denis, directeur-adjoint de l’AFA depuis septembre 2020, revient sur son parcours ainsi que sur la dernière évaluation de la France dans le cadre de la Convention OCDE, et présente les différents protocoles de coopération conclus avec d’autres institutions, le plan national et international.</h2>
    
        <div class="print article__txtBody"><p><strong>Décideurs.</strong> <strong>Vous êtes ingénieur de formation et vous avez évolué pendant près de dix ans au sein de l’ACPR. Pour quelles raisons avez-vous choisi de rejoindre l’Agence française anticorruption ?</strong></p>

<p><strong>Hélène Denis. </strong>Tout d’abord, en travaillant chez le superviseur des banques et des assurances, j’ai contrôlé des entreprises du secteur financier, secteur très régulé. J’ai appris à fonder un avis nuancé et global sur leur situation et sur leurs risques, en interagissant à tous les niveaux des entreprises, et en entretenant des relations suivies avec elles. Le contrôle prudentiel d’une entreprise du secteur financier est étroitement lié à sa stratégie : il faut donc comprendre l’entreprise dans sa globalité et comment les décisions sont prises. Finalement, c’est un peu la même chose pour les règles anticorruption : les obligations sont des mesures de régulation de la politique commerciale des entreprises sur le marché domestique comme à l’international. Vous devez chercher à comprendre la stratégie d’une société, les déterminants de sa rentabilité sur ses marchés et les processus décisionnels pour en déduire les risques qui pèsent sur les opérations commerciales, et apprécier le système de gestion des risques mis en place. La compétence de contrôle global d’entreprises privées était nouvelle pour l’AFA à sa création, tout en étant rare dans l’administration.</p>

<p>J’ai également travaillé dans le secteur privé, ce qui me permet d’avoir une idée concrète des défis opérationnels posés par les réglementations et de porter, dans l’exercice de mes fonctions, une attention particulière à chercher le meilleur rapport coûts/bénéfices de ce que nous demandons aux entreprises. En 2020, l’AFA cherchait un directeur adjoint qui incarne davantage l’équilibre entre la justice et l’économie, pour faire écho à sa double tutelle entre le ministère de l’Économie et des Finances et le ministère de la Justice. J’ai alors fait acte de candidature et je suis désormais ravie de pouvoir apporter mon expérience à l’Agence.</p>

<p><strong>Quel bilan tirez-vous de vos premiers mois au sein de l’Agence ? Quelles sont vos ambitions ?</strong></p>

<p>L’AFA a su très rapidement s’imposer dans le paysage de l’anticorruption. Tous ceux qui ont à la connaître la connaissent, sur le plan national comme international. C’est visible et frappant. L’AFA reste toutefois une structure jeune qui doit poursuivre sa consolidation et son chemin vers la maturité. S’agissant du contrôle, nous devons poursuivre nos efforts déjà engagés en favorisant la réalisation de contrôles plus courts et plus concentrés, en visant toujours l’appréciation globale et nuancée de la qualité des dispositifs mis en place par les entreprises.</p>

<p>Nous devons également continuer à faire émerger les bonnes pratiques observées dans les contrôles, ce que l’expérience accumulée nous permet de faire de plus en plus. J’ai remarqué que les entreprises et leurs représentants, ainsi que les avocats en sont très demandeurs. L’AFA a désormais quatre ans d’existence.</p>

<p>Nous passons maintenant de la mise en oeuvre d’une réglementation nouvelle, avec la nouveauté du contrôle préventif de dispositifs anticorruption, à l’accumulation d’une certaine expérience qui nous permet d’en faire des retours aux acteurs que nous contrôlons, ce qui leur permet à leur tour de connaître les meilleures pratiques en vue de se positionner et, le cas échéant, améliorer les leurs.</p>

<blockquote>
<p><em><strong>"J’espère que les évaluateurs de l'OCDE noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF et l’entrée en vigueur de </strong></em><br /><em><strong>la loi Sapin 2"</strong></em></p>
</blockquote>

<p>Je remarque également que les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises. Au-delà des effets purement culturels et de l’écosystème qui se compare difficilement à une grande entreprise présente sur des marchés internationaux, les mesures internes qu’on leur demande de mettre en place ne sont pas définies par le législateur, ce qui tient de la complexité et de la variété des structures et d’absence de possibilité de sanctionner un manquement. En outre, les moyens humains de l’administration ne se déploient pas de la même façon que ceux d’une très grande entreprise.</p>

<p>Enfin, je formule ici le voeu que le prochain plan pluriannuel de lutte contre la corruption, qui consigne notre politique nationale de lutte contre la corruption et dont l’AFA a la charge de l’élaboration, soit plus ambitieux et ainsi mieux aligné avec les standards internationaux.</p>

<p><strong>Quels sont les points importants à retenir du rapport annuel d’activité 2020 de l’AFA ?</strong></p>

<p>L’année passée a été charnière pour l’AFA qui prend un virage avec ce rapport en comparaison de celui des années précédentes. On y montre, à la lumière de nos contrôles, que le référentiel anticorruption se diffuse dans les entreprises. Ces dernières assimilent en effet de mieux en mieux les obligations qui leur sont faites et mettent en place une véritable culture de l’anticorruption. En revanche, le chemin est plus long pour les acteurs publics. Dans les années à venir, nous comptons affiner davantage nos exigences envers eux afin de définir des obligations proportionnées et adaptées à la nature ainsi qu’au profil de risques de ces entités. Aujourd’hui, nous n’avons que les recommandations pour le faire alors que les grandes entreprises ont un article de la loi Sapin 2 qui leur est spécifiquement<br />
consacré.</p>

<p>Début 2021, nous avons publié de nouvelles recommandations qui ressortent des quelques années d’expérience de l’AFA. L’interaction que nous avons avec les dirigeants d’entreprise nous permet de mieux comprendre leurs problématiques et de proposer de nouvelles bonnes pratiques. Pour contrôler, il faut également savoir de quoi l’on parle. Nous nous inscrivons dans une démarche d’écoute et de compréhension mutuelle avec les entreprises.</p>

<p><strong>Comment s’est passée l’évaluation de la France dans le cadre de la Convention OCDE ?</strong></p>

<p>La France avait été évaluée en 2012 et les résultats étaient alors mitigés. Nous avons de nouveau été évalués en 2020-2021 et l’instruction s’est déroulée en deux temps : d’abord une phase écrite puis une phase de visite de l’OCDE, qui s’est achevée au printemps. Cette visite a été l’occasion pour les évaluateurs de rencontrer sur place toutes les parties prenantes, c’est-à-dire les acteurs publics concernés par la lutte contre la corruption d’agents publics étrangers et des personnes de la société civile intéressées par ces questions, comme les entreprises ou les ONG.</p>

<p>J’espère que les évaluateurs noteront le grand pas que nous avons fait depuis 2012 avec la création du PNF, l’entrée en vigueur de la loi Sapin 2 qui a créé des mécanismes internes de prévention dans les entreprises et les administrations, contrôlés par l’AFA. La loi Sapin 2 a également renforcé les outils de détection et de répression des faits de corruption, notamment au moyen de la création de la CJIP et d’un statut unique du lanceur d’alerte plus protecteur.</p>

<blockquote>
<p><em><strong>"Les acteurs publics sont moins avancés en matière d’anticorruption que les entreprises"</strong></em></p>
</blockquote>

<p>Mais nous pouvons encore faire certainement des progrès, notamment en matière de détection de la corruption, en faisant appliquer les dispositifs existants et en en faisant évoluer d’autres. Un rapport d’information parlementaire a été publié début juillet avançant un certain nombre de propositions intéressantes qui pourront nourrir le débat public et nous permettre de faire un pas de plus dans notre politique anticorruption.</p>

<p><strong>L’AFA a signé des protocoles de coopération avec l’AMF, le PNF et la HATVP. Ont-ils déjà porté leurs fruits ?</strong></p>

<p>L’AFA travaille en étroite collaboration avec le Parquet national financier (PNF) avec lequel nous formons un tandem sur les affaires de corruption. Les points de contact entre nos missions respectives se trouvent à deux endroits : lorsque le PNF, saisi d’une affaire de corruption, entre dans une démarche de négociation d’une CJIP avec une entreprise et envisage de lui proposer un programme de mise en conformité ; et lorsqu’il s’agit de contrôler la mise en place de ce programme en exécution d’une CJIP, l’AFA intervient systématiquement, agissant alors en tant que prestataire du PNF pour vérifier leur bonne mise en place.</p>

<p>Nous avons également des protocoles plus ad hoc, notamment avec l’AMF et la HATVP avec qui nous échangeons de bonnes pratiques. L’AFA a également signé en 2020 un protocole avec la direction centrale de la police judiciaire dont l’interlocuteur privilégié est l’Office central de lutte contre la corruption et les infractions financières et fiscales (OCLCIFF). L’Agence participe par ailleurs au Conseil d’orientation de la lutte contre le blanchiment de capitaux et le financement du terrorisme (Colb) qui assure la coordination entre services de l’État et autorités de contrôle concernés par la lutte contre le blanchiment de capitaux et le financement du terrorisme.</p>

<p><strong>Où en êtes-vous dans vos collaborations sur le plan international ?</strong></p>

<p>En 2020, l’AFA a établi de nouveaux partenariats opérationnels et signé quatre protocoles de coopération avec le Bureau de l’intégrité et l’anticorruption (Piac) de la Banque africaine de développement, le Bureau de l’inspecteur général de la Colombie (PGN), le Commissaire à la lutte contre la corruption du Québec (CLCC) et la Commission anticorruption de l’Autorité palestinienne (PACC) afin d’échanger sur les bonnes pratiques de détection et de prévention de la corruption. Nous avons également reçu quelques délégations étrangères pour leur présenter le dispositif français anticorruption et organisé un certain nombre de réunions techniques avec des autorités et des représentants de la société civile en provenance de diverses régions du monde. L’AFA a pour rôle d’entraîner les pays moins avancés que nous en matière d’anticorruption, en leur expliquant notre modèle. Pendant un an, l’AFA a par ailleurs été à la tête du réseau des autorités de prévention de la corruption (réseau NCPA) avant de céder sa place en 2021, conformément aux statuts, et en devenir vice-président. D’autres collaborations pourraient également voir le jour, notamment dans le cadre de la création récente du parquet européen, qui pourrait donner de nouvelles perspectives si elle donnait lieu, dans un plus moyen terme, à l’émergence d’un outil de justice négocié sur le plan européen, à l’image de la CJIP, afin de faciliter le règlement des affaires de corruption transnationale.</p>

<p>Propos Recueillis par <strong><a href="https://www.linkedin.com/in/margaux-savarit-654242a7/">Margaux Savarit-Cornali</a></strong></p></div>


    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/n-hubert-milleis-banque-milleis-est-en-tres-bonne-place-pour-les-annees-a-venir">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6148423761785.jpg" alt="N. Hubert (Milleis Banque): &quot;Milleis est en très bonne place pour les années à venir&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/n-hubert-milleis-banque-milleis-est-en-tres-bonne-place-pour-les-annees-a-venir">N. Hubert (Milleis Banque): &quot;Milleis est en très bonne place pour les années à venir&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Rencontre avec Nicolas Hubert, le directeur général de la plus jeune banque privée de la Place. Retour sur 2020, perspectives 2021, satisfaction clien...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/lacourte-raquin-tatar-complete-son-offre-en-contentieux-des-affaires">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/614360c809e63.jpg" alt="Lacourte Raquin Tatar complète son offre en contentieux des affaires" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/lacourte-raquin-tatar-complete-son-offre-en-contentieux-des-affaires">Lacourte Raquin Tatar complète son offre en contentieux des affaires</a></h2>
            <p class="blockArticleTimeLine__summary">Après douze ans d’exercice, François de Bérard quitte Darrois Villey Maillot Brochier où il avait commencé sa carrière pour rejoindre Lacourte Raquin...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/legaltech-legal-suite-s-offre-l-assistant-de-redaction-de-documents-osidoc">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6144aec47c65f.jpg" alt="Legal Suite s’offre l’assistant de rédaction de documents Osidoc" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/legaltech-legal-suite-s-offre-l-assistant-de-redaction-de-documents-osidoc">Legal Suite s’offre l’assistant de rédaction de documents Osidoc</a></h2>
            <p class="blockArticleTimeLine__summary">L’éditeur de logiciels juridiques Legal Suite propose dorénavant à ses clients entreprises un outil pour générer automatiquement leurs contrats, docum...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/willkie-farr-gallagher-accueille-tiana-rambatomanga">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6144a86005740.jpg" alt="Willkie Farr &amp; Gallagher accueille Tiana Rambatomanga" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/willkie-farr-gallagher-accueille-tiana-rambatomanga">Willkie Farr &amp; Gallagher accueille Tiana Rambatomanga</a></h2>
            <p class="blockArticleTimeLine__summary">Tiana Rambatomanga rejoint le cabinet en tant qu'associée au sein du pôle gestion d'actifs du bureau de Paris.</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/squair-accueille-deux-nouvelles-associees">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6144a183629ef.jpg" alt="Squair accueille deux nouvelles associées" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/squair-accueille-deux-nouvelles-associees">Squair accueille deux nouvelles associées</a></h2>
            <p class="blockArticleTimeLine__summary">Louise Ferreira intègre le département corporate et Marion Grégoire la pratique pénal et contentieux des affaires de Squair, toutes deux en qualité d’...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/s-fasolo-eleva-capital-le-client-se-tourne-de-plus-en-plus-vers-les-fonds-a-impact">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6144906a846e5.jpg" alt="S. Fasolo (ELEVA Capital) : &quot;Le client se tourne de plus en plus vers les fonds à impact&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/s-fasolo-eleva-capital-le-client-se-tourne-de-plus-en-plus-vers-les-fonds-a-impact">S. Fasolo (ELEVA Capital) : &quot;Le client se tourne de plus en plus vers les fonds à impact&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">Lancé fin 2020, le fonds ELEVA Sustainable Impact Europe est le dernier-né d’ELEVA Capital. À la barre, nous retrouvons Sonia Fasolo et Matthieu Détro...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/riviere-avocats-associes-attire-un-ancien-directeur-general-des-services">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61421577668e9.jpg" alt="Rivière Avocats Associés attire un ancien directeur général des services" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/riviere-avocats-associes-attire-un-ancien-directeur-general-des-services">Rivière Avocats Associés attire un ancien directeur général des services</a></h2>
            <p class="blockArticleTimeLine__summary">Après avoir bâti sa carrière auprès de collectivités locales et territoriales, Pierrick Raude intègre Rivière Avocats Associés en tant qu’associé seni...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/clifford-chance-renforce-sa-pratique-private-equity">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6140c0cd4cee9.jpg" alt="Clifford Chance renforce sa pratique private equity" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/clifford-chance-renforce-sa-pratique-private-equity">Clifford Chance renforce sa pratique private equity</a></h2>
            <p class="blockArticleTimeLine__summary">Clifford Chance renforce sa pratique private equity en accueillant Benjamin de Blégiers en qualité d’associé.</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/droit" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-septembre-2021.jpg" alt="Décideurs Magazine Juillet 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/analytics-rh-vers-une-meilleure-gestion-de-la-complexite">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/60db4bc16509f.jpg" title="Analytics RH : vers une meilleure gestion de la complexité" alt="Analytics RH : vers une meilleure gestion de la complexité">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Analytics RH : vers une meilleure gestion de la complexité</p>
            <p class="blockWordsExperts__txt">Si la transformation digitale des entreprises fait naître des opportunités, elle suscite également des craintes. Un quart des DRH...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-7918e6e32e.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-droit</div>           </body>
</html>
