<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>F. Cassereau (Hoche Avocats) : &quot;Chez nous, la parité hommes-femmes entre associés est assez forte&quot; - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/f-cassereau-hoche-avocats-la-profession-est-proteiforme-ce-qui-ne-simplifie-pas-sa-bonne-apprehension-par-le-grand-public"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/f-cassereau-hoche-avocats-la-profession-est-proteiforme-ce-qui-ne-simplifie-pas-sa-bonne-apprehension-par-le-grand-public.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="Chez Hoche Avocats, Frédérique Cassereau, associée et codirectrice du département social et son confrère Grine Lahreche, associé au sein du département fusions-acquisitions, ont tous deux intégré cette année le comité exécutif du cabinet. L’occasion de faire un tour d’horizon d’une palette de sujets allant de la parité hommes-femmes dans les cabinets d’avocats à l’essor des legaltech dans la profession, en passant par les besoins de stabilité fiscale des entreprises." />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/625fcdc69f6ba.jpg"/>

<!--  META FB -->
<meta property="og:title" content="F. Cassereau (Hoche Avocats) : &quot;Chez nous, la parité hommes-femmes entre associés est assez forte&quot;"/><meta property="og:description" content="Chez Hoche Avocats, Frédérique Cassereau, associée et codirectrice du département social et son confrère Grine Lahreche, associé au sein du département fusions-acquisitions, ont tous deux intégré cette année le comité exécutif du cabinet. L’occasion de faire un tour d’horizon d’une palette de sujets allant de la parité hommes-femmes dans les cabinets d’avocats à l’essor des legaltech dans la profession, en passant par les besoins de stabilité fiscale des entreprises."/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/f-cassereau-hoche-avocats-la-profession-est-proteiforme-ce-qui-ne-simplifie-pas-sa-bonne-apprehension-par-le-grand-public" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/625fcdc69f6ba.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="F. Cassereau (Hoche Avocats) : &quot;Chez nous, la parité hommes-femmes entre associés est assez forte&quot;"/><meta name="twitter:description" content="Chez Hoche Avocats, Frédérique Cassereau, associée et codirectrice du département social et son confrère Grine Lahreche, associé au sein du département fusions-acquisitions, ont tous deux intégré cette année le comité exécutif du cabinet. L’occasion de faire un tour d’horizon d’une palette de sujets allant de la parité hommes-femmes dans les cabinets d’avocats à l’essor des legaltech dans la profession, en passant par les besoins de stabilité fiscale des entreprises."/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/f-cassereau-hoche-avocats-la-profession-est-proteiforme-ce-qui-ne-simplifie-pas-sa-bonne-apprehension-par-le-grand-public"/><!-- Fin META Twitter -->


    <!-- META Ownpage -->
    <meta name="category" content="Corporate finance">
                    <link rel="stylesheet" href="/css/main-2ac643351c.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world7" href="/univers/finance">Finance</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">F. Cassereau (Hoche Avocats) : &quot;Chez nous, la parité hommes-femmes entre associés est assez forte&quot;</h1>
    <time class="print datePublication" pubdate="20-04-2022" datetime="2022-04-20T10:26:00+00:00">
       <span>Posté le </span>  20-04-2022
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>


                
    
            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/625fcdc69f6ba.jpg" alt="Chez Hoche Avocats, Frédérique Cassereau, associée et codirectrice du département social et son confrère Grine Lahreche, associé au sein du département fusions-acquisitions, ont tous deux intégré cette année le comité exécutif du cabinet. L’occasion de faire un tour d’horizon d’une palette de sujets allant de la parité hommes-femmes dans les cabinets d’avocats à l’essor des legaltech dans la profession, en passant par les besoins de stabilité fiscale des entreprises." class="article__img js-article-img" />
                                                <figcaption>F. Cassereau, associée et codirectrice du département social et G. Lahreche, associé au sein du département fusions-acquisitions (Hoche Avocats)</figcaption>            </figure>
        </div>
    
            <h2 class="print article__summary">Chez Hoche Avocats, Frédérique Cassereau, associée et codirectrice du département social et son confrère Grine Lahreche, associé au sein du département fusions-acquisitions, ont tous deux intégré cette année le comité exécutif du cabinet. L’occasion de faire un tour d’horizon d’une palette de sujets allant de la parité hommes-femmes dans les cabinets d’avocats à l’essor des legaltech dans la profession, en passant par les besoins de stabilité fiscale des entreprises.</h2>
    
        <div class="print article__txtBody"><p><strong>Décideurs. La place des femmes dans les cabinets d’avocats d’affaires s’améliore-t-elle ?</strong></p>

<p><strong>Frédérique Cassereau. </strong>Si la profession d’avocat d’affaires tend à se féminiser de plus en plus, la considération accordée aux femmes dans cet univers professionnel a encore une belle marge de progression. Je pense notamment aux différences de position dans l’échelle hiérarchique mais aussi aux écarts de rémunération entre les femmes et les hommes ayant le statut d’associé. Tous les cabinets de la place, français et anglo-saxons confondus, ont des efforts à faire (cf. <a href="https://www.magazine-decideurs.com/news/exclusif-parite-les-30-meilleurs-cabinets-d-avocats?utm_campaign=DJ+QUOTIDIENNE+07032021&amp;utm_medium=email&amp;utm_source2=actito&amp;utm_source=Actito&amp;actId=ebwp0YMB8s3cR5uIJcDPOdUcvuQDVN7agmFTt2FsrXtYcwLo0e3Cwi8mOrXnjDho&amp;actCampaignType=CAMPAIGN_MAIL&amp;actSource=501054">notre article</a>). À quelques exceptions près. On peut penser à August Debouzy, à Hogan Lovells à Paris qui sont dirigés par des femmes ainsi qu’à Dominique de La Garanderie, première femme élue bâtonnier du barreau de Paris, qui a ouvert la voie pour notre actuel bâtonnier Julie Couturier.</p>

<p>Il est certain qu’il est plus facile de citer des hommes associés managing partner. Les effectifs d’étudiants avocats à l’École de formation professionnelle des barreaux (EFB) sont très féminisés mais il se produit une attrition naturelle au fil de l’évolution professionnelle des élèves avocates qui fait que les femmes sont moins représentées par la suite dans les rangs des associés. Si le quota me paraît un instrument à double tranchant, je remarque néanmoins qu’à la conférence du stage [NDLR : concours d'éloquence d'avocats dans les barreaux français], il y a moins de candidates que de candidats.</p>

<p>La matière juridique joue aussi un rôle dans ce débat. Le pénal est très visible, notamment dans la presse. Les opérations de M&amp;A, compte tenu de leur taille importante en général, font l’objet d’une couverture très large dans les médias, tout comme le monde de la banque et de la finance en raison des sommes d’argent brassées. Même si la situation commence à changer, les femmes avocats pénalistes sont encore peu nombreuses. On les croise plus souvent dans le droit de la propriété intellectuelle, de la famille et dans le droit social. Elles ont tendance à s’orienter également plus vers l’entreprise, que vers les cabinets. Une progression de la place des femmes dans toutes les matières serait un bon objectif à atteindre en soi.</p>

<blockquote>
<p><strong>"Même si la situation commence à changer, les femmes avocats pénalistes sont encore peu nombreuses" F. Cassereau</strong></p>
</blockquote>

<p><strong>Chez Hoche Avocats, la parité ne semble pas être un problème. Comment l’expliquez-vous et comment cela se traduit en termes de recrutement ?</strong></p>

<p><strong>F. C.</strong> Chez nous, ce n’est pas vraiment un sujet car il y a une parité assez forte entre le nombre d’associés masculins et féminins. Sans doute parce que cela a toujours paru très naturel aux fondateurs du cabinet Éric Quentin et Jean-Luc Blein de travailler avec des associés femmes. Parmi les associés, nous avons 9 femmes et 10 hommes à ce jour. À mon niveau, je prête attention au développement des associés femmes. Je suis vigilante à l’usage de vocabulaire qui pourrait être interprété comme potentiellement sexiste. De mon point de vue, les femmes devraient nourrir un esprit de solidarité entre elles. Je remarque que les avocats d’affaires spécialisés en M&amp;A se livrent une concurrence féroce, tout en sachant se serrer les coudes et se rendre service, quand cela est nécessaire. Nous gagnerions à en faire autant, nous femmes avocates. C’est important de savoir que nous pouvons compter les unes sur les autres.</p>

<blockquote>
<p><strong>"De mon point de vue, les femmes devraient nourrir un esprit de solidarité entre elles" F. Cassereau</strong></p>
</blockquote>

<p>Nous ne faisons pas de discrimination positive dans un sens ou dans l’autre mais dans les recrutements envisagés par le cabinet, il y a effectivement beaucoup de femmes. La parité posée comme une évidence plus que comme une règle au sein de notre comex envoie le message qu’il y a des places à prendre pour les femmes aussi. L’image donnée est donc plutôt accueillante.</p>

<p><strong>Grine Lahreche.</strong> La féminisation de la profession d’avocat est un fait statistique. Nous sommes quasiment à parité au sein du cabinet, ce qui est assez rare pour une structure de cette taille. Dans la profession au sens général, il y a encore du travail pour que le parcours de collaborateur à associé soit aussi fluide pour les femmes que pour les hommes. Il y a ainsi très peu d’associés femmes en private equity/M&amp;A.</p>

<blockquote>
<p><strong>"Il y a encore du travail pour que le parcours de collaborateur à associé soit aussi fluide pour les femmes que pour les hommes" G. Lahreche</strong></p>
</blockquote>

<p><strong>La société a-t-elle une vision et une compréhension claire de la profession d’avocat selon vous ?</strong></p>

<p><strong>F. C.</strong> La profession est protéiforme, ce qui ne simplifie pas sa bonne appréhension par le grand public. Son image dans la presse a pu être malheureusement écornée par certaines affaires. À l’inverse, elle a pu être redorée par des films sur l’art de l’éloquence, dont certains ont montré que ce métier pouvait offrir des opportunités de réussite sociale et permettait de prendre la parole dans la cité de façon très forte.</p>

<p><strong>Comment avez-vous vécu le débat sur la place de l’avocat en entreprise ?</strong></p>

<p><strong>F. C.</strong> La profession doit y aller mais il ne faut pas en faire un obstacle et surtout, il est vital de pouvoir continuer à défendre le secret professionnel, même si je reconnais l’importance de la lutte anti-blanchiment de capitaux et contre le financement du terrorisme bien entendu. C’est le seul moyen de garantir une défense juste.</p>

<p><strong>G. L.</strong> C’est une évolution qui a toute sa logique. Ce statut devrait émerger. Mais le secret professionnel et l’indépendance sont deux valeurs cardinales qui doivent absolument être protégées et consolidées, tout en maintenant les garde-fous habituels dans notre profession.</p>

<blockquote>
<p><strong>"La capacité du droit à être un instrument de souveraineté nationale a été mise en évidence de façon très nette par la crise sanitaire" G. Lahreche</strong></p>
</blockquote>

<p><strong>Le droit est une arme économique sur le plan géopolitique. Comment la crise sanitaire a-t-elle accentué ce phénomène ?</strong></p>

<p><strong>G. L. </strong>La capacité du droit à être un instrument de souveraineté nationale a été mise en évidence de façon très nette par la crise sanitaire. Le contrôle des investissements étrangers a été rendu plus draconien, avec l’établissement de seuils plus stricts dans des secteurs considérés comme sensibles et dont la liste a été élargie pendant la pandémie en matière de cybersécurité, logiciels, notamment. Nos voisins allemands et italiens ont d’ailleurs fait de même. La naïveté n’a plus cours, de manière globale. Un réveil était nécessaire quand on pense aux informations – communiquer une liste intégrale de clients par exemple – que des entreprises françaises comme BNP Paribas ou Alstom ont été amenées à dévoiler dans le cadre d’enquêtes menées par des autorités judiciaires étrangères.</p>

<p><strong>F. C.</strong> On retrouve aussi cette arme dans le domaine social. Il est urgent de créer une Europe sociale pour contrer les distorsions liées aux pratiques de dumping dans ce domaine, en harmonisant nos législations nationales en matière de garanties salariales minimales et en favorisant les négociations collectives au niveau européen notamment.</p>

<blockquote>
<p><strong>"La formation reste un dossier en souffrance où il faut mettre les bouchées doubles pour mieux préparer les reconversions professionnelles" F. Cassereau</strong></p>
</blockquote>

<p><strong>Comment faudrait-il améliorer le cadre législatif et réglementaire dans lequel évoluent les entreprises françaises pour leur assurer des chances de succès optimales ?</strong></p>

<p><strong>G. L. </strong>La garantie de la stabilité fiscale me semble essentielle pour le chef d’entreprise. Une convergence des normes administratives vers plus de simplicité serait également souhaitable. Un effort de simplification a été fait mais il doit être poursuivi. Avec la politique du "quoi qu’il en coûte", l’État a permis aux entreprises les plus touchées par les conséquences économiques de la pandémie de surmonter ces difficultés, tandis que les entreprises de la santé, du digital et du logiciel ont vu leurs valorisations augmenter significativement. Parmi les grands chantiers à venir figurent la redéfinition de notre indépendance énergétique ainsi que la réindustrialisation de plusieurs pans d’activité en tenant compte néanmoins des préoccupations environnementales actuelles et de l’urgence climatique.</p>

<p><strong>F. C.</strong> Au début de la mandature, les ordonnances Macron ont permis d’apporter une simplification du dialogue social. Les mesures sur les barèmes ont envoyé un signal fort et attendu depuis longtemps par les investisseurs étrangers. En revanche, la formation reste un dossier en souffrance où il faut mettre les bouchées doubles pour mieux préparer les reconversions professionnelles, par exemple. La réforme réalisée demeure insuffisante. Le chantier de la retraite devant nous est gigantesque. Il est par ailleurs vital de réinvestir dans l’industrie locale.</p>

<blockquote>
<p><strong>"Les nouvelles technologies ne devraient pas remettre en cause notre façon d’exercer car négocier ne s’industrialise pas" G. Lahreche</strong></p>
</blockquote>

<p><strong>L’essor des legaltech et la justice assistée par l’intelligence artificielle sont-ils des sujets que vous avez pris à bras le corps ?</strong></p>

<p><strong>F. C. </strong>Nous nous efforçons d’investir suffisamment et intelligemment dans nos outils pour être performants. Nous n’avons, à ce stade, aucune crainte sur les effets de la technologie sur notre métier. Si la qualité de la prestation est là ainsi que la richesse de la relation humaine, je suis assez confiante à cet égard. Ces points continueront à faire la différence.</p>

<p><strong>G. L. </strong>Le droit n’échappe pas au phénomène global de digitalisation de la société. Les closings se sont dématérialisés avec la pandémie. Cela existait avant mais la tendance s’est amplifiée. On préserve encore le présentiel pour créer du lien, mais dans l’absolu, tout pourrait passer par les plateformes spécialisées comme Docusign ou Closd. Sur le contentieux, on a affaire à une multiplicité d’acteurs qui ont inventé des moteurs de recherche plus ou moins performants pour structurer le savoir qui y est rattaché – les bases de données, la jurisprudence – et obtenir même des probabilités de perte/gain sur tel ou tel dossier. Certains cabinets font le choix d’investir directement dans des legaltech spécialisées dans les audits, la gestion des délais, le renouvellement de marques. Chez Hoche Avocats, nous sommes attentifs à ces évolutions en intégrant certains logiciels en fonction de nos pratiques. Une grande partie de notre "business model" repose essentiellement sur du conseil sur-mesure. De ce fait, les nouvelles technologies ne devraient pas remettre en cause notre façon d’exercer car négocier ne s’industrialise pas. Elles devraient en revanche avoir plus d’effets sur les tâches à faible valeur ajoutée.</p>

<p><strong>Propos recueillis par Emmanuelle Serrano</strong></p></div>




    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/deezer-entre-en-bourse-avec-le-spac-ip2o-et-entend-depasser-le-milliard-de-chiffre-d-affaires-en-2025">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/62603615c43ac.jpg" alt="Deezer entre en Bourse avec le SPAC I2PO pour dépasser le milliard de chiffre d’affaires en 2025" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/deezer-entre-en-bourse-avec-le-spac-ip2o-et-entend-depasser-le-milliard-de-chiffre-d-affaires-en-2025">Deezer entre en Bourse avec le SPAC I2PO pour dépasser le milliard de chiffre d’affaires en 2025</a></h2>
            <p class="blockArticleTimeLine__summary">Après une première tentative avortée de cotation à la Bourse de Paris en octobre 2015, l’une des premières licornes françaises retente sa chance, cett...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/pouvoir-d-achat-les-propositions-d-emmanuel-macron-pour-un-nouveau-quinquennat">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/626011fe3dc93.jpg" alt="Pouvoir d’achat : les propositions d’Emmanuel Macron pour un nouveau quinquennat" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/pouvoir-d-achat-les-propositions-d-emmanuel-macron-pour-un-nouveau-quinquennat">Pouvoir d’achat : les propositions d’Emmanuel Macron pour un nouveau quinquennat</a></h2>
            <p class="blockArticleTimeLine__summary">Après la suppression de la taxe d’habitation sur la résidence principale, la prime Macron ou encore le "quoi qu’il en coûte", le président-candidat so...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/reforme-des-retraites-ce-que-proposent-macron-et-le-pen">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/625ec4fe94f4d.jpg" alt="Réforme des retraites : ce que proposent Emmanuel Macron et Marine Le Pen" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/reforme-des-retraites-ce-que-proposent-macron-et-le-pen">Réforme des retraites : ce que proposent Emmanuel Macron et Marine Le Pen</a></h2>
            <p class="blockArticleTimeLine__summary">À moins d’une semaine du deuxième tour, les prétendants à l’Élysée et leurs soutiens tentent d’expliquer leur programme sur le sujet brûlant des retra...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/ipo-de-porsche-un-camouflet-en-vue-pour-les-banques-europeennes">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/62569dde73f6e.jpg" alt="IPO de Porsche : un camouflet en vue pour les banques européennes ?" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/ipo-de-porsche-un-camouflet-en-vue-pour-les-banques-europeennes">IPO de Porsche : un camouflet en vue pour les banques européennes ?</a></h2>
            <p class="blockArticleTimeLine__summary">Que des banquiers américains autour de l’entrée en Bourse de Porsche AG, c’est ce qui se profile sur le projet d’IPO du fabricant de voitures de luxe...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/future4care-lance-son-second-appel-a-projets">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6257f1df8b3fd.jpg" alt="Future4care lance son second appel à projets" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/future4care-lance-son-second-appel-a-projets">Future4care lance son second appel à projets</a></h2>
            <p class="blockArticleTimeLine__summary">Six mois après le lancement de son premier appel à projets, l'accélérateur européen de start-up du secteur de l'e-santé, Future4care, lance son second...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/xavier-huillard-l-entrepreneur">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6214f0dd659ef.jpg" alt="Xavier Huillard reconduit pour 4 ans à la tête de Vinci" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/xavier-huillard-l-entrepreneur">Xavier Huillard reconduit pour 4 ans à la tête de Vinci</a></h2>
            <p class="blockArticleTimeLine__summary">Il disait vouloir prendre du recul en 2014, laissant supposer qu’il allait prendre sa retraite. L’assemblée générale mixte des actionnaires de Vinci r...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/3-questions-a-l-demasles-les-zelles-laureat-du-prix-ulysse-2022">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6256bc02a6752.jpg" alt="3 questions à L. Demasles (Les Zelles), lauréat du Prix Ulysse 2022" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/3-questions-a-l-demasles-les-zelles-laureat-du-prix-ulysse-2022">3 questions à L. Demasles (Les Zelles), lauréat du Prix Ulysse 2022</a></h2>
            <p class="blockArticleTimeLine__summary">Lauréat du dernier Prix Ulysse, décerné par l’Association pour le Retournement des Entreprises (ARE), Laurent Demasles, président-directeur général de...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/libeo-s-attaque-au-marche-anglais">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/6253db8112547.jpg" alt="Libeo s&#039;attaque au marché anglais" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/libeo-s-attaque-au-marche-anglais">Libeo s&#039;attaque au marché anglais</a></h2>
            <p class="blockArticleTimeLine__summary">La fintech française spécialisée dans le paiement entre entreprises se lance au Royaume-Uni après trois ans d’existence. Conquérir l’Europe fait parti...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/finance" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-avril-2022.jpg" alt="Décideurs Magazine Avril 2022">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/ingenierie-patrimoniale-quels-investissements-pour-transmettre-sans-se-demunir">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/626001d3731f6.jpg" title="Ingénierie patrimoniale :  Quels investissements pour transmettre sans se démunir ?" alt="Ingénierie patrimoniale :  Quels investissements pour transmettre sans se démunir ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Ingénierie patrimoniale :  Quels investissements pour transmettre sans se démunir ?</p>
            <p class="blockWordsExperts__txt">Face au recul de l’âge moyen auquel un Français hérite (50 ans soit 10 ans de plus qu’en 1980) et au coût fiscal élevé d’une succe...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">special flottes auto 1</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-second-1.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto 2</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-first-2.jpg" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       
                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-f5e75a051c.js"></script>
           <script type="text/javascript" src="/js/app-5159e6dc63.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
	       <script type="text/javascript">
  window.axeptioSettings = {
    clientId: "62260ee83e16b3ebf914f266",
  };

  (function(d, s) {
    var t = d.getElementsByTagName(s)[0], e = d.createElement(s);
    e.async = true; e.src = "//static.axept.io/sdk.js";
    t.parentNode.insertBefore(e, t);
  })(document, "script");
</script>
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-finance</div>           </body>
</html>
