<!DOCTYPE html>

    <html lang="fr">
    <head>
        <meta charset="UTF-8" />
        <title>E. Kerenflec&#039;h (Carac) : &quot; La classe d’actifs du non coté a fait preuve d’une certaine résilience lors de la crise sanitaire &quot; - Magazine Decideurs</title>

        <meta name="HandheldFriendly" content="True" />
        <meta name="MobileOptimized" content="320" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
            <link rel="canonical" href="https://www.magazine-decideurs.com/news/e-kerenflec-h-carac-la-classe-d-actifs-du-non-cote-a-fait-preuve-d-une-certaine-resilience-lors-de-la-crise-sanitaire"><link/>
    <link rel="amphtml" href="https://www.magazine-decideurs.com/news/e-kerenflec-h-carac-la-classe-d-actifs-du-non-cote-a-fait-preuve-d-une-certaine-resilience-lors-de-la-crise-sanitaire.amp.html"><link/>

        <meta name="application-name" content="Magazine Décideurs" />
        <meta name="msapplication-TileColor" content="#ffffff" />
        <meta name="msapplication-TileImage" content="/windows-8-tile.png" />

        <meta name="keyword" content="" />
        <meta name="description" content="&lt;p&gt;&lt;strong&gt;DECIDEURS. Pouvez-vous nous présenter la Carac ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Estelle Kerenflec’h. &lt;/strong&gt;La Carac, créée il y a près d’un siècle, était historiquement destinée aux anciens combattants. Puis, avec le temps, nous avons élargi notre cercle d’épargnants. Aujourd’hui, l’ensemble de nos offres s’adresse aux particuliers français, essentiellement sur des produits en assurance-vie et d’épargne de long terme. Au total, le groupe compte près de 400 collaborateurs, dont 170 personnes au sein de notre propre réseau commercial présent sur toute la France. L’équipe investissement dont je fais partie est composée de huit personnes avec une répartition qui s’organise schématiquement par classe d’actifs. Chaque expertise est gérée par un collaborateur qui y est dédié, exception faite pour le pôle immobilier qui regroupe deux personnes.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre allocation globale ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous gérons un peu plus de 12 milliards d’euros d’actifs avec une allocation assez classique au regard de notre activité d’épargne. Ainsi, la majorité de nos actifs sous gestion est obligataire (environ 70 %, principalement en gestion directe) et les principales poches de diversification sont les actions et l’immobilier qui représentent chacune 10 % de nos actifs.  Le non coté est limité à 2 %. Dans l’ensemble, nous avons 2 milliards d’euros de plus-value latente sur les 12 milliards gérés. Par ailleurs, notre portefeuille global est très diversifié. À ce jour, toutes classes d’actifs confondues, nous comptons 200 fonds dont la moitié en immobilier et non coté, avec une exposition très européenne, en relation avec des partenaires bien souvent de proximité.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre stratégie en matière de private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Notre allocation sur cette classe d’actifs est maintenue à un niveau relativement constant, en légère progression depuis trois ans. Nous essayons de diversifier nos investissements, par rapport aux fonds que nous avons déjà en portefeuille, mais aussi dans nos choix d’investissement dans chaque millésime. Nous déterminons une enveloppe d’engagement annuelle, dont la stratégie de déploiement est établie en fonction de nos convictions et des tendances que nous observons sur le marché. Concernant cette année, nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe, en Amérique du Nord principalement. Ayant peu, voire pas d’expérience sur ce continent, nous avons collaboré avec des partenaires auprès d’une implantation locale bien connus de la Carac. De plus, en 2021, partis du constat que les valorisations étaient très élevées dans un environnement de crise pandémique et une instabilité conjoncturelle, nous n’avons pas privilégié les fonds généralistes de LBO des segments mid-cap/ upper mid-cap. Nous avons plutôt opté pour des fonds de plus petite taille, ayant des valorisations d’acquisition moins élevées et une vraie spécificité sectorielle.  &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Au-delà des tendances relatives aux secteurs et géographies, nous cherchons à nous prémunir d’une bulle potentielle de marché en privilégiant les stratégies &quot;défensives&quot; et plus protectrices. Enfin, nous nous intéressons de près aux fonds avec un prisme &quot;impact&quot; qui répondent aux exigences de l’article 9 de la SFDR, tout en veillant à maintenir un niveau de performance. Plus globalement, nous ne nous positionnons généralement pas dès le premier closing mais préférons intervenir lorsqu’un portefeuille est déjà constitué afin d’avoir de la visibilité sur les actifs, nous permettant ainsi une analyse plus fine. Cela a également l’avantage de bénéficier d’un déploiement plus rapide et de diminuer notre &quot;dry powder&quot;. En ce qui concerne nos secteurs de prédilection, nous disposons d’un portefeuille très orienté sur la tech et la santé. Nous regardons également le B2B et la cybersécurité, tendances phares d’aujourd’hui très prisées et génératrices de valorisations plus élevées. Bien que nous privilégiions les secteurs les plus résilients aujourd’hui et si possible avec un angle &quot;impact&quot;, nous ne faisons aucune exclusion dans l’absolu, afin de ne pas nous couper d’équipes &quot;successful&quot; qui ont fait preuve de leur savoir-faire. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Et de dette privée ?   &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans. Cette classe d’actifs est considérée comme une diversification obligataire ayant une allocation bien distincte de celle de l’equity non coté. Au sein du programme annuel, nous sélectionnons quelques fonds de dette privée, avec des stratégies bien distinctes telles que la dette corporate unitranche, de situation spéciale, ou encore de la dette infrastructure junior. Notre leitmotiv est le couple &quot;rendement/risque&quot; que nous devons estimer bien positionné, ainsi que la grande rigueur des équipes. Ces stratégies présentent peu, voire pas d’ &quot;upside&quot;, donc les mécanismes de protection doivent être robustes pour éviter les pertes. Par ailleurs les offres de fonds &quot;impacts&quot; commencent à se multiplier au sein de la classe d’actifs, principalement en dette senior corporate, mais aussi sur la dette infrastructure portant sur des actifs de &quot;transition énergétique&quot;. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel est le contexte favorable pour capitaliser sur le private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Plusieurs facteurs entrent en jeu. Premièrement, pour maintenir une performance conforme aux attentes, il est plus prudent d’investir en continu, avec une certaine régularité, dans les vintages successifs, ce qui permet de lisser le risque d’aléas conjoncturels. Typiquement, les fonds en période d’investissement pendant la crise de la Covid, des vintages 2018-2019 principalement, auront une période d’investissement probablement plus longue avec un déploiement moins aisé en sortie de confinement en raison des prix d’acquisition encore plus élevés, ce qui pèsera probablement sur la performance. Par ailleurs, les fonds plus matures, en &quot;milieu de vie&quot;, prévoient des durées de détention rallongées de une voire, deux années, ce qui impactera mécaniquement le TRI. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; L’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Ensuite, il est important d’avoir le bon et juste niveau de diversification en termes de stratégies, mais aussi au niveau des segments, des secteurs d’activité ou encore des localisations. Enfin, l’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs et favorise implicitement une augmentation de sa quote-part au sein de l’allocation d’actifs. Aujourd’hui, les taux bas rendent très compliqués les investissements des assureurs sur l’obligataire. Les marchés actions sont soumis à une forte volatilité. Ces contextes poussent les institutionnels à s’intéresser au non coté car certes, même en tenant compte de la contrainte de l’illiquidité en comparaison avec le marché actions, la classe d’actifs a fait preuve d’une certaine résilience lors de la crise sanitaire, essentiellement à la sortie du premier confinement de 2020.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D’après vous, quelles seront les tendances pour 2022 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Je pense que les tendances de 2021 sur le capital-investissement vont se poursuivre en 2022, toujours avec autant d’appétit pour les entreprises B2B, tech et santé, malgré les niveaux de pricing élevés. Les niveaux de liquidités, avec un « dry powder » élevé laissent place à une concurrence qui ne cesse d’augmenter, ce qui maintient les prix à des niveaux historiquement élevés. Par ailleurs, un nouveau marché, celui du growth equity, est en très forte croissance en Europe. J’entends par ce terme, des start-up devenues matures, rentables ou proches de la rentabilité, ayant un fort besoin en capitaux pour leur développement commercial. Ce segment devrait continuer à prendre de l’ampleur en 2022.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marine Fleury&lt;/strong&gt;&lt;/p&gt;" />
        <meta name="robots" content="index, follow" />
        <meta name="googlebot" content="index, follow" />

                    
<link rel="image_src" href="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature/61ade7ad9050c.jpg"/>

<!--  META FB -->
<meta property="og:title" content="E. Kerenflec&#039;h (Carac) : &quot; La classe d’actifs du non coté a fait preuve d’une certaine résilience lors de la crise sanitaire &quot;"/><meta property="og:description" content="&lt;p&gt;&lt;strong&gt;DECIDEURS. Pouvez-vous nous présenter la Carac ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Estelle Kerenflec’h. &lt;/strong&gt;La Carac, créée il y a près d’un siècle, était historiquement destinée aux anciens combattants. Puis, avec le temps, nous avons élargi notre cercle d’épargnants. Aujourd’hui, l’ensemble de nos offres s’adresse aux particuliers français, essentiellement sur des produits en assurance-vie et d’épargne de long terme. Au total, le groupe compte près de 400 collaborateurs, dont 170 personnes au sein de notre propre réseau commercial présent sur toute la France. L’équipe investissement dont je fais partie est composée de huit personnes avec une répartition qui s’organise schématiquement par classe d’actifs. Chaque expertise est gérée par un collaborateur qui y est dédié, exception faite pour le pôle immobilier qui regroupe deux personnes.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre allocation globale ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous gérons un peu plus de 12 milliards d’euros d’actifs avec une allocation assez classique au regard de notre activité d’épargne. Ainsi, la majorité de nos actifs sous gestion est obligataire (environ 70 %, principalement en gestion directe) et les principales poches de diversification sont les actions et l’immobilier qui représentent chacune 10 % de nos actifs.  Le non coté est limité à 2 %. Dans l’ensemble, nous avons 2 milliards d’euros de plus-value latente sur les 12 milliards gérés. Par ailleurs, notre portefeuille global est très diversifié. À ce jour, toutes classes d’actifs confondues, nous comptons 200 fonds dont la moitié en immobilier et non coté, avec une exposition très européenne, en relation avec des partenaires bien souvent de proximité.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre stratégie en matière de private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Notre allocation sur cette classe d’actifs est maintenue à un niveau relativement constant, en légère progression depuis trois ans. Nous essayons de diversifier nos investissements, par rapport aux fonds que nous avons déjà en portefeuille, mais aussi dans nos choix d’investissement dans chaque millésime. Nous déterminons une enveloppe d’engagement annuelle, dont la stratégie de déploiement est établie en fonction de nos convictions et des tendances que nous observons sur le marché. Concernant cette année, nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe, en Amérique du Nord principalement. Ayant peu, voire pas d’expérience sur ce continent, nous avons collaboré avec des partenaires auprès d’une implantation locale bien connus de la Carac. De plus, en 2021, partis du constat que les valorisations étaient très élevées dans un environnement de crise pandémique et une instabilité conjoncturelle, nous n’avons pas privilégié les fonds généralistes de LBO des segments mid-cap/ upper mid-cap. Nous avons plutôt opté pour des fonds de plus petite taille, ayant des valorisations d’acquisition moins élevées et une vraie spécificité sectorielle.  &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Au-delà des tendances relatives aux secteurs et géographies, nous cherchons à nous prémunir d’une bulle potentielle de marché en privilégiant les stratégies &quot;défensives&quot; et plus protectrices. Enfin, nous nous intéressons de près aux fonds avec un prisme &quot;impact&quot; qui répondent aux exigences de l’article 9 de la SFDR, tout en veillant à maintenir un niveau de performance. Plus globalement, nous ne nous positionnons généralement pas dès le premier closing mais préférons intervenir lorsqu’un portefeuille est déjà constitué afin d’avoir de la visibilité sur les actifs, nous permettant ainsi une analyse plus fine. Cela a également l’avantage de bénéficier d’un déploiement plus rapide et de diminuer notre &quot;dry powder&quot;. En ce qui concerne nos secteurs de prédilection, nous disposons d’un portefeuille très orienté sur la tech et la santé. Nous regardons également le B2B et la cybersécurité, tendances phares d’aujourd’hui très prisées et génératrices de valorisations plus élevées. Bien que nous privilégiions les secteurs les plus résilients aujourd’hui et si possible avec un angle &quot;impact&quot;, nous ne faisons aucune exclusion dans l’absolu, afin de ne pas nous couper d’équipes &quot;successful&quot; qui ont fait preuve de leur savoir-faire. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Et de dette privée ?   &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans. Cette classe d’actifs est considérée comme une diversification obligataire ayant une allocation bien distincte de celle de l’equity non coté. Au sein du programme annuel, nous sélectionnons quelques fonds de dette privée, avec des stratégies bien distinctes telles que la dette corporate unitranche, de situation spéciale, ou encore de la dette infrastructure junior. Notre leitmotiv est le couple &quot;rendement/risque&quot; que nous devons estimer bien positionné, ainsi que la grande rigueur des équipes. Ces stratégies présentent peu, voire pas d’ &quot;upside&quot;, donc les mécanismes de protection doivent être robustes pour éviter les pertes. Par ailleurs les offres de fonds &quot;impacts&quot; commencent à se multiplier au sein de la classe d’actifs, principalement en dette senior corporate, mais aussi sur la dette infrastructure portant sur des actifs de &quot;transition énergétique&quot;. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel est le contexte favorable pour capitaliser sur le private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Plusieurs facteurs entrent en jeu. Premièrement, pour maintenir une performance conforme aux attentes, il est plus prudent d’investir en continu, avec une certaine régularité, dans les vintages successifs, ce qui permet de lisser le risque d’aléas conjoncturels. Typiquement, les fonds en période d’investissement pendant la crise de la Covid, des vintages 2018-2019 principalement, auront une période d’investissement probablement plus longue avec un déploiement moins aisé en sortie de confinement en raison des prix d’acquisition encore plus élevés, ce qui pèsera probablement sur la performance. Par ailleurs, les fonds plus matures, en &quot;milieu de vie&quot;, prévoient des durées de détention rallongées de une voire, deux années, ce qui impactera mécaniquement le TRI. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; L’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Ensuite, il est important d’avoir le bon et juste niveau de diversification en termes de stratégies, mais aussi au niveau des segments, des secteurs d’activité ou encore des localisations. Enfin, l’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs et favorise implicitement une augmentation de sa quote-part au sein de l’allocation d’actifs. Aujourd’hui, les taux bas rendent très compliqués les investissements des assureurs sur l’obligataire. Les marchés actions sont soumis à une forte volatilité. Ces contextes poussent les institutionnels à s’intéresser au non coté car certes, même en tenant compte de la contrainte de l’illiquidité en comparaison avec le marché actions, la classe d’actifs a fait preuve d’une certaine résilience lors de la crise sanitaire, essentiellement à la sortie du premier confinement de 2020.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D’après vous, quelles seront les tendances pour 2022 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Je pense que les tendances de 2021 sur le capital-investissement vont se poursuivre en 2022, toujours avec autant d’appétit pour les entreprises B2B, tech et santé, malgré les niveaux de pricing élevés. Les niveaux de liquidités, avec un « dry powder » élevé laissent place à une concurrence qui ne cesse d’augmenter, ce qui maintient les prix à des niveaux historiquement élevés. Par ailleurs, un nouveau marché, celui du growth equity, est en très forte croissance en Europe. J’entends par ce terme, des start-up devenues matures, rentables ou proches de la rentabilité, ayant un fort besoin en capitaux pour leur développement commercial. Ce segment devrait continuer à prendre de l’ampleur en 2022.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marine Fleury&lt;/strong&gt;&lt;/p&gt;"/><meta property="og:type" content="article" /><meta property="og:site_name" content="https://www.magazine-decideurs.com" /><meta property="og:url" content="https://www.magazine-decideurs.com/news/e-kerenflec-h-carac-la-classe-d-actifs-du-non-cote-a-fait-preuve-d-une-certaine-resilience-lors-de-la-crise-sanitaire" /><meta property="og:image" content="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/share/61ade7ad9050c.jpg"/><meta property="og:image:type" content=""/><meta property="og:image:width" content="318"/><meta property="og:image:height" content="166"/><meta property="fb:admins" content="1196470663"/><!-- FIN META FB -->
<!-- META Twitter -->
<meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@MagDecideurs"/><meta name="twitter:title" content="E. Kerenflec&#039;h (Carac) : &quot; La classe d’actifs du non coté a fait preuve d’une certaine résilience lors de la crise sanitaire &quot;"/><meta name="twitter:description" content="&lt;p&gt;&lt;strong&gt;DECIDEURS. Pouvez-vous nous présenter la Carac ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Estelle Kerenflec’h. &lt;/strong&gt;La Carac, créée il y a près d’un siècle, était historiquement destinée aux anciens combattants. Puis, avec le temps, nous avons élargi notre cercle d’épargnants. Aujourd’hui, l’ensemble de nos offres s’adresse aux particuliers français, essentiellement sur des produits en assurance-vie et d’épargne de long terme. Au total, le groupe compte près de 400 collaborateurs, dont 170 personnes au sein de notre propre réseau commercial présent sur toute la France. L’équipe investissement dont je fais partie est composée de huit personnes avec une répartition qui s’organise schématiquement par classe d’actifs. Chaque expertise est gérée par un collaborateur qui y est dédié, exception faite pour le pôle immobilier qui regroupe deux personnes.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre allocation globale ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Nous gérons un peu plus de 12 milliards d’euros d’actifs avec une allocation assez classique au regard de notre activité d’épargne. Ainsi, la majorité de nos actifs sous gestion est obligataire (environ 70 %, principalement en gestion directe) et les principales poches de diversification sont les actions et l’immobilier qui représentent chacune 10 % de nos actifs.  Le non coté est limité à 2 %. Dans l’ensemble, nous avons 2 milliards d’euros de plus-value latente sur les 12 milliards gérés. Par ailleurs, notre portefeuille global est très diversifié. À ce jour, toutes classes d’actifs confondues, nous comptons 200 fonds dont la moitié en immobilier et non coté, avec une exposition très européenne, en relation avec des partenaires bien souvent de proximité.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quelle est votre stratégie en matière de private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Notre allocation sur cette classe d’actifs est maintenue à un niveau relativement constant, en légère progression depuis trois ans. Nous essayons de diversifier nos investissements, par rapport aux fonds que nous avons déjà en portefeuille, mais aussi dans nos choix d’investissement dans chaque millésime. Nous déterminons une enveloppe d’engagement annuelle, dont la stratégie de déploiement est établie en fonction de nos convictions et des tendances que nous observons sur le marché. Concernant cette année, nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe, en Amérique du Nord principalement. Ayant peu, voire pas d’expérience sur ce continent, nous avons collaboré avec des partenaires auprès d’une implantation locale bien connus de la Carac. De plus, en 2021, partis du constat que les valorisations étaient très élevées dans un environnement de crise pandémique et une instabilité conjoncturelle, nous n’avons pas privilégié les fonds généralistes de LBO des segments mid-cap/ upper mid-cap. Nous avons plutôt opté pour des fonds de plus petite taille, ayant des valorisations d’acquisition moins élevées et une vraie spécificité sectorielle.  &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Au-delà des tendances relatives aux secteurs et géographies, nous cherchons à nous prémunir d’une bulle potentielle de marché en privilégiant les stratégies &quot;défensives&quot; et plus protectrices. Enfin, nous nous intéressons de près aux fonds avec un prisme &quot;impact&quot; qui répondent aux exigences de l’article 9 de la SFDR, tout en veillant à maintenir un niveau de performance. Plus globalement, nous ne nous positionnons généralement pas dès le premier closing mais préférons intervenir lorsqu’un portefeuille est déjà constitué afin d’avoir de la visibilité sur les actifs, nous permettant ainsi une analyse plus fine. Cela a également l’avantage de bénéficier d’un déploiement plus rapide et de diminuer notre &quot;dry powder&quot;. En ce qui concerne nos secteurs de prédilection, nous disposons d’un portefeuille très orienté sur la tech et la santé. Nous regardons également le B2B et la cybersécurité, tendances phares d’aujourd’hui très prisées et génératrices de valorisations plus élevées. Bien que nous privilégiions les secteurs les plus résilients aujourd’hui et si possible avec un angle &quot;impact&quot;, nous ne faisons aucune exclusion dans l’absolu, afin de ne pas nous couper d’équipes &quot;successful&quot; qui ont fait preuve de leur savoir-faire. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;&lt;strong&gt;Et de dette privée ?   &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans. Cette classe d’actifs est considérée comme une diversification obligataire ayant une allocation bien distincte de celle de l’equity non coté. Au sein du programme annuel, nous sélectionnons quelques fonds de dette privée, avec des stratégies bien distinctes telles que la dette corporate unitranche, de situation spéciale, ou encore de la dette infrastructure junior. Notre leitmotiv est le couple &quot;rendement/risque&quot; que nous devons estimer bien positionné, ainsi que la grande rigueur des équipes. Ces stratégies présentent peu, voire pas d’ &quot;upside&quot;, donc les mécanismes de protection doivent être robustes pour éviter les pertes. Par ailleurs les offres de fonds &quot;impacts&quot; commencent à se multiplier au sein de la classe d’actifs, principalement en dette senior corporate, mais aussi sur la dette infrastructure portant sur des actifs de &quot;transition énergétique&quot;. &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Quel est le contexte favorable pour capitaliser sur le private equity ?  &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Plusieurs facteurs entrent en jeu. Premièrement, pour maintenir une performance conforme aux attentes, il est plus prudent d’investir en continu, avec une certaine régularité, dans les vintages successifs, ce qui permet de lisser le risque d’aléas conjoncturels. Typiquement, les fonds en période d’investissement pendant la crise de la Covid, des vintages 2018-2019 principalement, auront une période d’investissement probablement plus longue avec un déploiement moins aisé en sortie de confinement en raison des prix d’acquisition encore plus élevés, ce qui pèsera probablement sur la performance. Par ailleurs, les fonds plus matures, en &quot;milieu de vie&quot;, prévoient des durées de détention rallongées de une voire, deux années, ce qui impactera mécaniquement le TRI. &lt;/p&gt;

&lt;blockquote&gt;
&lt;p&gt;&lt;strong&gt;&quot; L’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs&quot;&lt;/strong&gt;&lt;/p&gt;
&lt;/blockquote&gt;

&lt;p&gt;Ensuite, il est important d’avoir le bon et juste niveau de diversification en termes de stratégies, mais aussi au niveau des segments, des secteurs d’activité ou encore des localisations. Enfin, l’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs et favorise implicitement une augmentation de sa quote-part au sein de l’allocation d’actifs. Aujourd’hui, les taux bas rendent très compliqués les investissements des assureurs sur l’obligataire. Les marchés actions sont soumis à une forte volatilité. Ces contextes poussent les institutionnels à s’intéresser au non coté car certes, même en tenant compte de la contrainte de l’illiquidité en comparaison avec le marché actions, la classe d’actifs a fait preuve d’une certaine résilience lors de la crise sanitaire, essentiellement à la sortie du premier confinement de 2020.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;D’après vous, quelles seront les tendances pour 2022 ? &lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;Je pense que les tendances de 2021 sur le capital-investissement vont se poursuivre en 2022, toujours avec autant d’appétit pour les entreprises B2B, tech et santé, malgré les niveaux de pricing élevés. Les niveaux de liquidités, avec un « dry powder » élevé laissent place à une concurrence qui ne cesse d’augmenter, ce qui maintient les prix à des niveaux historiquement élevés. Par ailleurs, un nouveau marché, celui du growth equity, est en très forte croissance en Europe. J’entends par ce terme, des start-up devenues matures, rentables ou proches de la rentabilité, ayant un fort besoin en capitaux pour leur développement commercial. Ce segment devrait continuer à prendre de l’ampleur en 2022.  &lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Propos recueillis par Marine Fleury&lt;/strong&gt;&lt;/p&gt;"/><meta name="twitter:url" content="https://www.magazine-decideurs.com/news/e-kerenflec-h-carac-la-classe-d-actifs-du-non-cote-a-fait-preuve-d-une-certaine-resilience-lors-de-la-crise-sanitaire"/><!-- Fin META Twitter -->


                    <link rel="stylesheet" href="/css/main-20ed329c25.css">
            <link rel="stylesheet" href="/css/print-2dc11d39b9.css" media="print">
        
                
                    <!--  Adserver script -->
            <script src='https://www3.smartadserver.com/config.js?nwid=2074' type="text/javascript"></script>
            <script type="text/javascript">
                sas.setup({ domain: "https://www3.smartadserver.com"});
            </script>
            <!-- Fin Adserver script -->
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-8228112977081185",
                enable_page_level_ads: true
            });
        </script>

        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11297357-4', 'auto');
ga('send', 'pageview');
                </script>
        <script type="text/javascript">
            (function() {
                var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
                adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=458437&tmp=&#39;+Math.floor(Math.random()*99999999999)';
                var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
            })();
        </script>
        <script type="text/javascript">
            window.smartlook||(function(d) {
                var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
                var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
                c.charset='utf-8';
                c.src='https://rec.smartlook.com/recorder.js&#39;;h.appendChild(c);'
            })(document);
            smartlook('init', 'c13a5b08cb6f71ab3ba2ad24bc395c254c8f8118');
        </script>
        <script type="text/javascript">
            (function(p,u,s,h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/358b77ef03762e082fae05abb86cbdae.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window,document);
        </script>
    </head>
    <body>
        <div class="message_not_js">
                </div>

       <header role="banner" class="header">
    <div class="layout-centered">


        	<div class="header__share">
		<a href="https://twitter.com/MagDecideurs" target="_blank" class="header__share__link header__share__link--twitter" title="twitter"><img src="/img/icons/twitter.svg" alt="twitter"></a>
		<a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank" title="header__share__link header__share__link--facebook"><img src="/img/icons/facebook.svg" alt="facebook"></a>
		<a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank" title="header__share__link header__share__link--linkedin"><img src="/img/icons/linkedin.svg" alt="linkedin"></a>
	</div>
        <div class="header__seek">
    <form method="get" action="/news/results">
        <div>
            <input class="header__seek__input" placeholder="Votre recherche" name="search" type="text" style="width: 100%" /><!--
         --><button class="header__seek__submit" type="submit"></button>
        </div>
        <div>
                            <a target="_blank" href="//my-account.leadersleague.com/" class="header__seek__external">Espace Membre</a>
                    </div>
    </form>
</div>

        <div class="header__arealink">
    <a href="/newsletters"  class="header__arealink__link">s'inscrire aux newsletters</a>
    <a href="http://leadersleague.com/"  target="_blank" class="header__arealink__link header__arealink__link__site">un site leaders league</a>

            <a target="_blank" href="//my-account.leadersleague.com/" class="header__arealink__link header__arealink__icon">
    Espace Membre
</a>    
</div>
    </div>
</header>           <nav class="Nav" role="navigation">
    <div class="layout-centered">
        <a href="/"><img src="/img/logo_decideurs.svg" class="logoLeadersLeague" alt="logo Leaders League"></a>
        <a href="#" class="picto-nav js-open-mainnav"><span></span></a>
        <div class="Nav__content">
            <ul class="Nav__main">
                <li class="Nav__main__wrapLink">
                    <a href="/" class="Nav__main__link Nav__main__link--border-right js-open-subnav">Actualités<span class="chevron"></span></a>
                    <ul class="Nav__sub">
                                                <li class="Nav__sub__item">
                            <a
                                href="/univers/politique-societe"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Politique et Société"
                                class="Nav__sub__link Nav__sub__link--world1"
                            >
                                Politique & Société
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/strategie"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Stratégie"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Stratégie
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/patrimoine-am"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Patrimoine & AM"
                                class="Nav__sub__link Nav__sub__link--world2"
                            >
                                Patrimoine & AM
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/finance"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Finance"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >
                                Finance
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/droit"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Droit"
                                class="Nav__sub__link Nav__sub__link--world3"
                            >
                                Droit
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/ressources-humaines"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Ressources Humaines"
                                class="Nav__sub__link Nav__sub__link--world4"
                            >
                                RH
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/digital-marketing"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Digital & Marketing"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Digital & Marketing
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/innovation-sante"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Innovation & Santé"
                                class="Nav__sub__link Nav__sub__link--world5"
                            >
                                Innovation & Santé
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/immobilier-public-environnement"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Immobilier, Public & Environnement"
                                class="Nav__sub__link Nav__sub__link--world6"
                            >
                                Immobilier, Public & Environnement
                            </a>
                        </li><!--
                        --><li class="Nav__sub__item">
                            <a
                                href="/univers/art-de-vivre"
                                data-ga-event-category="Menu navigation"
                                data-ga-event-action="Click"
                                data-ga-event-label="Menu - Univers - Art de vivre"
                                class="Nav__sub__link Nav__sub__link--world7"
                            >&nbsp;
                                Art&nbsp;de&nbsp;vivre&nbsp;
                            </a>
                        </li>
                                            </ul>
                </li>
                <li class="Nav__main__wrapLink"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers" class="Nav__main__link Nav__main__link--border-right">Dossiers</a></li>
                <li class="Nav__main__wrapLink"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements" class="Nav__main__link Nav__main__link--border-right">Classements</a></li>
                <li class="Nav__main__wrapLink"><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements" class="Nav__main__link">Événements</a></li>
            </ul>
        </div>
    </div>
</nav>

<ul class="navMain">
    <li class="border-right"><a href="/">Actualités<span class="chevron"></span></a></li><!--
 --><li class="border-right"><a href="/dossiers" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Dossiers">Dossiers</a></li><!--
 --><li class="border-right"><a href="/classements" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Classements">Classements</a></li><!--
 --><li><a href="/events" data-ga-event-category="Menu navigation" data-ga-event-action="Click"  data-ga-event-label="Menu - Evénements">Événements</a></li>
</ul>
                      <main>
        <div class="ArticlePage">
            <div class="layout-centered flex">
                <section class="mainSection">
                                                                <ul class="breadcrump breadcrump--article">
    <li><a class="print home" href="/"><img src="/img/icons/home.svg"></a></li>
            <li><a class="world3" href="/univers/droit">Droit</a></li>
            <li><a class="world9" href="/univers/patrimoine-am">Patrimoine &amp; AM</a></li>
    </ul>


                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>

<script type="text/javascript">
    var addthis_share = addthis_share || {}
    addthis_share = {
        passthrough : {
            twitter: {
                via: "MagDecideurs"
            }
        }
    }
</script>
<div class="article__wrapper">
    <h1 class="print article__title">E. Kerenflec&#039;h (Carac) : &quot; La classe d’actifs du non coté a fait preuve d’une certaine résilience lors de la crise sanitaire &quot;</h1>
    <time class="print datePublication" pubdate="16-12-2021" datetime="2021-12-16T10:56:00+00:00">
       <span>Posté le </span>  16-12-2021
    </time>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>


                
    
            <div class="article__image">
            <figure>
                                                    <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/full_article2/61ade7ad9050c.jpg" alt="Mutuelle d’épargne, de retraite et de prévoyance, la Carac sait tirer son épingle du jeu lorsqu’il s’agit de performer tout en restant prudente. L’année 2020, bien que tumultueuse, nous a prouvé qu’il était possible de continuer à générer du rendement. À condition de se positionner sur les secteurs porteurs de croissance. Estelle Kerenflec’h, responsable du private equity à la Carac,  décrypte la stratégie financière et les tendances de demain sur le non coté." class="article__img js-article-img" />
                                                <figcaption>Estelle Kerenflec&#039;h, Carac</figcaption>            </figure>
        </div>
    
            <h2 class="print article__summary">Mutuelle d’épargne, de retraite et de prévoyance, la Carac sait tirer son épingle du jeu lorsqu’il s’agit de performer tout en restant prudente. L’année 2020, bien que tumultueuse, nous a prouvé qu’il était possible de continuer à générer du rendement. À condition de se positionner sur les secteurs porteurs de croissance. Estelle Kerenflec’h, responsable du private equity à la Carac,  décrypte la stratégie financière et les tendances de demain sur le non coté.</h2>
    
        <div class="print article__txtBody"><p><strong>DECIDEURS. Pouvez-vous nous présenter la Carac ? </strong></p>

<p><strong>Estelle Kerenflec’h. </strong>La Carac, créée il y a près d’un siècle, était historiquement destinée aux anciens combattants. Puis, avec le temps, nous avons élargi notre cercle d’épargnants. Aujourd’hui, l’ensemble de nos offres s’adresse aux particuliers français, essentiellement sur des produits en assurance-vie et d’épargne de long terme. Au total, le groupe compte près de 400 collaborateurs, dont 170 personnes au sein de notre propre réseau commercial présent sur toute la France. L’équipe investissement dont je fais partie est composée de huit personnes avec une répartition qui s’organise schématiquement par classe d’actifs. Chaque expertise est gérée par un collaborateur qui y est dédié, exception faite pour le pôle immobilier qui regroupe deux personnes.  </p>

<p><strong>Quelle est votre allocation globale ?  </strong></p>

<p>Nous gérons un peu plus de 12 milliards d’euros d’actifs avec une allocation assez classique au regard de notre activité d’épargne. Ainsi, la majorité de nos actifs sous gestion est obligataire (environ 70 %, principalement en gestion directe) et les principales poches de diversification sont les actions et l’immobilier qui représentent chacune 10 % de nos actifs.  Le non coté est limité à 2 %. Dans l’ensemble, nous avons 2 milliards d’euros de plus-value latente sur les 12 milliards gérés. Par ailleurs, notre portefeuille global est très diversifié. À ce jour, toutes classes d’actifs confondues, nous comptons 200 fonds dont la moitié en immobilier et non coté, avec une exposition très européenne, en relation avec des partenaires bien souvent de proximité.  </p>

<p><strong>Quelle est votre stratégie en matière de private equity ?  </strong></p>

<p>Notre allocation sur cette classe d’actifs est maintenue à un niveau relativement constant, en légère progression depuis trois ans. Nous essayons de diversifier nos investissements, par rapport aux fonds que nous avons déjà en portefeuille, mais aussi dans nos choix d’investissement dans chaque millésime. Nous déterminons une enveloppe d’engagement annuelle, dont la stratégie de déploiement est établie en fonction de nos convictions et des tendances que nous observons sur le marché. Concernant cette année, nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe, en Amérique du Nord principalement. Ayant peu, voire pas d’expérience sur ce continent, nous avons collaboré avec des partenaires auprès d’une implantation locale bien connus de la Carac. De plus, en 2021, partis du constat que les valorisations étaient très élevées dans un environnement de crise pandémique et une instabilité conjoncturelle, nous n’avons pas privilégié les fonds généralistes de LBO des segments mid-cap/ upper mid-cap. Nous avons plutôt opté pour des fonds de plus petite taille, ayant des valorisations d’acquisition moins élevées et une vraie spécificité sectorielle.  </p>

<blockquote>
<p><strong>"Nous avons souhaité apporter au portefeuille une diversification internationale au-delà de l’Europe"</strong></p>
</blockquote>

<p>Au-delà des tendances relatives aux secteurs et géographies, nous cherchons à nous prémunir d’une bulle potentielle de marché en privilégiant les stratégies "défensives" et plus protectrices. Enfin, nous nous intéressons de près aux fonds avec un prisme "impact" qui répondent aux exigences de l’article 9 de la SFDR, tout en veillant à maintenir un niveau de performance. Plus globalement, nous ne nous positionnons généralement pas dès le premier closing mais préférons intervenir lorsqu’un portefeuille est déjà constitué afin d’avoir de la visibilité sur les actifs, nous permettant ainsi une analyse plus fine. Cela a également l’avantage de bénéficier d’un déploiement plus rapide et de diminuer notre "dry powder". En ce qui concerne nos secteurs de prédilection, nous disposons d’un portefeuille très orienté sur la tech et la santé. Nous regardons également le B2B et la cybersécurité, tendances phares d’aujourd’hui très prisées et génératrices de valorisations plus élevées. Bien que nous privilégiions les secteurs les plus résilients aujourd’hui et si possible avec un angle "impact", nous ne faisons aucune exclusion dans l’absolu, afin de ne pas nous couper d’équipes "successful" qui ont fait preuve de leur savoir-faire. </p>

<blockquote>
<p><strong>"Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans"</strong></p>
</blockquote>

<p><strong>Et de dette privée ?   </strong></p>

<p>Le marché de la dette privée est relativement récent, avec une généralisation qui date d’à peine dix ans. Cette classe d’actifs est considérée comme une diversification obligataire ayant une allocation bien distincte de celle de l’equity non coté. Au sein du programme annuel, nous sélectionnons quelques fonds de dette privée, avec des stratégies bien distinctes telles que la dette corporate unitranche, de situation spéciale, ou encore de la dette infrastructure junior. Notre leitmotiv est le couple "rendement/risque" que nous devons estimer bien positionné, ainsi que la grande rigueur des équipes. Ces stratégies présentent peu, voire pas d’ "upside", donc les mécanismes de protection doivent être robustes pour éviter les pertes. Par ailleurs les offres de fonds "impacts" commencent à se multiplier au sein de la classe d’actifs, principalement en dette senior corporate, mais aussi sur la dette infrastructure portant sur des actifs de "transition énergétique". </p>

<p><strong>Quel est le contexte favorable pour capitaliser sur le private equity ?  </strong></p>

<p>Plusieurs facteurs entrent en jeu. Premièrement, pour maintenir une performance conforme aux attentes, il est plus prudent d’investir en continu, avec une certaine régularité, dans les vintages successifs, ce qui permet de lisser le risque d’aléas conjoncturels. Typiquement, les fonds en période d’investissement pendant la crise de la Covid, des vintages 2018-2019 principalement, auront une période d’investissement probablement plus longue avec un déploiement moins aisé en sortie de confinement en raison des prix d’acquisition encore plus élevés, ce qui pèsera probablement sur la performance. Par ailleurs, les fonds plus matures, en "milieu de vie", prévoient des durées de détention rallongées de une voire, deux années, ce qui impactera mécaniquement le TRI. </p>

<blockquote>
<p><strong>" L’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs"</strong></p>
</blockquote>

<p>Ensuite, il est important d’avoir le bon et juste niveau de diversification en termes de stratégies, mais aussi au niveau des segments, des secteurs d’activité ou encore des localisations. Enfin, l’évolution récente des autres classes d’actifs favorise le positionnement du private equity chez les investisseurs et favorise implicitement une augmentation de sa quote-part au sein de l’allocation d’actifs. Aujourd’hui, les taux bas rendent très compliqués les investissements des assureurs sur l’obligataire. Les marchés actions sont soumis à une forte volatilité. Ces contextes poussent les institutionnels à s’intéresser au non coté car certes, même en tenant compte de la contrainte de l’illiquidité en comparaison avec le marché actions, la classe d’actifs a fait preuve d’une certaine résilience lors de la crise sanitaire, essentiellement à la sortie du premier confinement de 2020.  </p>

<p><strong>D’après vous, quelles seront les tendances pour 2022 ? </strong></p>

<p>Je pense que les tendances de 2021 sur le capital-investissement vont se poursuivre en 2022, toujours avec autant d’appétit pour les entreprises B2B, tech et santé, malgré les niveaux de pricing élevés. Les niveaux de liquidités, avec un « dry powder » élevé laissent place à une concurrence qui ne cesse d’augmenter, ce qui maintient les prix à des niveaux historiquement élevés. Par ailleurs, un nouveau marché, celui du growth equity, est en très forte croissance en Europe. J’entends par ce terme, des start-up devenues matures, rentables ou proches de la rentabilité, ayant un fort besoin en capitaux pour leur développement commercial. Ce segment devrait continuer à prendre de l’ampleur en 2022.  </p>

<p><strong>Propos recueillis par Marine Fleury</strong></p></div>




    <p class="print article__txtLike">Vous avez apprécié cet article ? Likez Magazine Décideurs sur Facebook !<span><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FLeader.League%2F%3Ffref%3Dts&width=92&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId=1417416491810185" width="92" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span></p>

    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-578e17bd2363a3e8"></script>
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_n554"></div>

</div>

                    
                    

                    <div class="pushFolder pushFolder--article lastArticlesSection">
                        <section class="wrapperTimeLine" >
        <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/mode-alternatif-de-reglement-des-litiges-82-des-avocats-concernes">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61b87135b6ad9.jpg" alt="Mode alternatif de règlement des litiges : 82 % des avocats concernés" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/mode-alternatif-de-reglement-des-litiges-82-des-avocats-concernes">Mode alternatif de règlement des litiges : 82 % des avocats concernés</a></h2>
            <p class="blockArticleTimeLine__summary">Selon un sondage réalisé par le Conseil national des barreaux (CNB) à l’occasion de la Semaine de l’amiable et de l’alternatif qui se déroule du 13 au...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/greenpeace-s-attaque-au-musee-du-louvre">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61ba1f90913b9.jpg" alt="Greenpeace s’attaque au Musée du Louvre" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/greenpeace-s-attaque-au-musee-du-louvre">Greenpeace s’attaque au Musée du Louvre</a></h2>
            <p class="blockArticleTimeLine__summary">Le 7 décembre, Greenpeace France a saisi le tribunal administratif de Paris afin d’obtenir la communication des partenariats passés entre le Musée du...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/le-private-equity-dans-l-assurance-vie">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61bafe6bac3be.jpg" alt="Le private equity dans l&#039;assurance-vie" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/le-private-equity-dans-l-assurance-vie">Le private equity dans l&#039;assurance-vie</a></h2>
            <p class="blockArticleTimeLine__summary">L’assurance-vie est en passe de tourner une page importante de son histoire, l’âge d’or du fonds euro, longtemps plébiscité pour sa garantie en capita...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/farmida-bi-future-big-boss-de-norton-rose">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61b73fa609745.jpg" alt="Farmida Bi : future big boss de Norton Rose" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/farmida-bi-future-big-boss-de-norton-rose">Farmida Bi : future big boss de Norton Rose</a></h2>
            <p class="blockArticleTimeLine__summary">L’avocate Farmida Bi, qui occupait déjà une fonction à responsabilité chez Norton Rose, est nommée "global chair" du cabinet britannique. Poste qu’ell...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/watson-farley-williams-adopte-une-nouvelle-structure-de-management">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61b9f69298e42.jpg" alt="Watson Farley &amp; Williams adopte une nouvelle structure de management" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/watson-farley-williams-adopte-une-nouvelle-structure-de-management">Watson Farley &amp; Williams adopte une nouvelle structure de management</a></h2>
            <p class="blockArticleTimeLine__summary">Les associés de Watson Farley &amp; Williams ont élu George Paleokrassas au poste de senior partner et Lindsey Keeble à celui de managing partner, cha...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/yousign-met-le-cap-sur-2022">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61ba130de1446.jpg" alt="Yousign met le cap sur 2022" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/yousign-met-le-cap-sur-2022">Yousign met le cap sur 2022</a></h2>
            <p class="blockArticleTimeLine__summary">D’ici un peu plus d’un an, Yousign embauchera 130 nouveaux collaborateurs et doublera ainsi ses effectifs. Recrutements, nouvelles solutions et dévelo...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/v-maurel-kpmg-avocats-pouvoir-agir-sur-toute-la-chaine-de-vie-sociale-des-asset-managers">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61ba2dc6be8c9.jpg" alt="M. Galland (KPMG Avocats) : &quot;Pouvoir agir sur toute la chaîne de vie sociale des asset managers&quot;" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/v-maurel-kpmg-avocats-pouvoir-agir-sur-toute-la-chaine-de-vie-sociale-des-asset-managers">M. Galland (KPMG Avocats) : &quot;Pouvoir agir sur toute la chaîne de vie sociale des asset managers&quot;</a></h2>
            <p class="blockArticleTimeLine__summary">L’équipe Financial Services de KPMG Avocats, née il y a deux ans, rencontre la croissance que son équipe lui souhaitait. Précurseurs de l’audit en bla...</p>
        </div>
    </div>
    <div class="blockArticleTimeLine">
        <figure>
                                    <a href="/news/p-darneau-et-r-houbron-experts-en-patrimoine-a-chacun-son-private-equity">
                                                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/miniature2/61b868411ad21.jpg" alt="À chacun son private equity" class="blockArticleTimeLine__img">
                                                </a>
        </figure>
        <div class="blockArticleTimeLine__wrap">
            <h2 class="blockArticleTimeLine__title" ><a href="/news/p-darneau-et-r-houbron-experts-en-patrimoine-a-chacun-son-private-equity">À chacun son private equity</a></h2>
            <p class="blockArticleTimeLine__summary">Contre toute attente, le secteur du private equity (PE) ressort renforcé de la crise du Covid-19, tant au niveau de l’attrait de la classe d’actifs qu...</p>
        </div>
    </div>

</section>

                                                    <a href="/univers/droit" class="Button Button--full js-show-all-article">Lire plus d'actualités</a>
                                            </div>
                </section>
                <aside>
                            

<div class="blockSeekRank">
    <div class="titleBlockAside titleBlockAside--rank">Classements</div>
    <div class="blockSeekRank__wrapper">
        <h1 class="blockSeekRank__title">
            <span>Trouver les acteurs & informations </span>
            qui vous aideront
        </h1>
        <div class="header__seek__sidebar">
            <form method="get" action="/classements/results?path=search">
                <select class="header__seek__sidebar__category" name="cat">
                    <option value="1" id="1">
                        Classements
                    </option>
                    <option value="2" id="2">
                        Sociétés
                    </option>
                    <option value="3" id="3">
                        Contacts
                    </option>
                    <option value="4" id="4">
                        Articles
                    </option>
                </select><!--
             --><div>
                    <input class="header__seek__sidebar__input" name="search" type="text" /><!--
                 --><button class="header__seek__sidebar__submit" type="submit"></button>
                </div>
            </form>
        </div>
        <a class="rankings__header__linkEye" href="/classements/methodologie">Méthodologie des classements</a
    </div>
</div>

<div class="BlockNewsletterFlash__desktop">
    <div class="BlockNewsletterFlash"><div class="subscribeMessage" style="display: none"><p class="message"></p><span class="close">X</span></div><h2 class="BlockNewsletterFlash__title">Newsletter <span>Flash</span></h2><form name="flash_newsletter" method="post" action="/newsletters/flash"><div id="flash_newsletter"><div><label for="flash_newsletter_email" class="required">Email</label><span class="field-star required" title="Ce champ est obligatoire">*</span><input type="email" id="flash_newsletter_email" name="flash_newsletter[email]" required="required" class="input" placeHolder="Adresse e-mail" /></div><div><button type="submit" id="flash_newsletter_S&#039;abonner" name="flash_newsletter[S&#039;abonner]" class="btn">S&#039;abonner</button></div></div></form></div>

</div>
<div class="blockSpecialAuto">
            <a style="text-align:center" href="/aside-publication/mag">
            <figure class="universe__ctafolder">
                <img src="/img/aside-publication-mag-decembre-2021.jpg" alt="Décideurs Magazine Décembre 2021">
            </figure>
        </a>
    </div>

<div class="advertBlock">
    <!-- Tag : -->
        <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '45034',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=45034&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

</div>



<div class="blockWordsExperts">
    <div class="titleBlockAside titleBlockAside--wordsExperts">paroles d'experts</div>
    <div class="blockWordsExperts__wrapper">
                                     <a href="/news/pourquoi-est-il-toujours-si-difficile-de-prevoir-une-election">
                                         <div class="blockWordsExperts__wrapperPicture">
                        <figure class="blockWordsExperts__picture">
                            <img src="https://cdn.leadersleague.com/origami-redaction/media/cache/articles/expert_portrait2/61b72b3938a83.jpg" title="Pourquoi est-il si difficile de prévoir une élection ?" alt="Pourquoi est-il si difficile de prévoir une élection ?">
                        </figure>
                     </div>
                                     </a>
                        <p class="blockWordsExperts__name"> Pourquoi est-il si difficile de prévoir une élection ?</p>
            <p class="blockWordsExperts__txt">Brexit, élection de Donald Trump de Boris Johnson, d’Emmanuel Macron ou encore victoires de François Fillon, Benoit Hamon ou Valér...</p>
                <a class="Button Button--validate" href="/expertises" data-ga-event-label="CTA Paroles d'experts" data-ga-event-action="Click" data-ga-event-category="Sidebar">Voir plus</a>
    </div>
</div>


    <div class="advertBlock pub300">
            <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '57067',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=57067&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

    </div>



<!- Spécial flotte Auto-->
<div class="blockSpecialAuto">
    <div class="titleBlockAside titleBlockAside--flotteAuto">Hors Serie Luxe & Auto</div>
    <a style="text-align:center" href="/aside-ad/first" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - Spécial Flottes auto">
        <figure class="blockSpecialAuto__picture">
            <img src="/img/aside-ad-first.jpg" alt="Float Auto">
        </figure>
    </a>
</div>

<!- Spécial It folder-->
<div class="blockFolderIt">
    <div class="titleBlockAside titleBlockAside--It">special flottes auto</div>
    <a style="text-align:center" href="/aside-ad/second" data-ga-event-category="Sidebar" data-ga-event-action="Click" data-ga-event-label="CTA - DOSSIER SPECIAL IT">
        <figure class="blockFolderIt__picture">
            <img src="/img/aside-ad-second-1.png" alt="Dossier float Auto">
        </figure>
    </a>
</div>

<!-DCI-->



                </aside>

            </div>
            <div class="layout-centered advertBlock pub720">
                                    <script type="text/javascript">
        sas.call("std", {
            siteId: 118823,
            pageId: 704219,
            formatId: '44958',
            target: ''
        });
    </script>
    <noscript>
        <a href="http://www3.smartadserver.com/ac?jump=1&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2074&siteid=118823&pgid=704219&fmtid=44958&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
    </noscript>

                            </div>
        </div>
    </main>

              <footer class="footer">
        <div class="footer__subscribe">
    <div class="layout-centered">
        <div class="footer__subscribe__white"></div>
        <span>Abonnez-vous !</span>
        <p>Retrouvez l'ensemble de nos offres sur notre Boutique</p>
        <a href="http://eshop.leadersleague.com/13-abonnement-magazine" data-ga-event-category="Newsletter" data-ga-event-action="Click" data-ga-event-label="CTA - S'inscrire aux Newsletter" target="_blank" class="Button--white">S'abonner au magazine Décideurs</a>
        <img src="/img/img-footer.png" class="footer__subscribe__img" alt="">
    </div>
</div>

	    <div class="footer__share">
	<div class="layout-centered">
		<p class="footer__share__title">Nos Services</p>
		<div class="splitWrapper"></div>
		<ul class="footer__linkMain footer__linkMain--actu">
			<li class="footer__linkMain__title">Actualité</li><!--
            --><li class="footer__linkMain__link"><a href="/univers/politique-societe"  data-ga-event-label="Footer - Actualités - politique-societe" data-ga-event-action="Click" data-ga-event-category="Footer">Politique & société</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/ressources-humaines" data-ga-event-label="Footer - Actualités -ressources-humaines" data-ga-event-action="Click" data-ga-event-category="Footer">Ressources humaines</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/strategie" data-ga-event-label="Footer - Actualités - strategie'" data-ga-event-action="Click" data-ga-event-category="Footer">Stratégie</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/patrimoine-am" data-ga-event-label="Footer - Actualités - patrimoine-am'" data-ga-event-action="Click" data-ga-event-category="Footer">Patrimoine <br>& am</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/finance" data-ga-event-label="Footer - Actualités - finance'" data-ga-event-action="Click" data-ga-event-category="Footer">Finance</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/digital-marketing" data-ga-event-label="Footer - Actualités - digital-marketing" data-ga-event-action="Click" data-ga-event-category="Footer">Digital marketing</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/innovation-sante" data-ga-event-label="Footer - Actualités - innovation-sante" data-ga-event-action="Click" data-ga-event-category="Footer">Innovation <br>& santé</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/droit" data-ga-event-label="Footer - Actualités - droit" data-ga-event-action="Click" data-ga-event-category="Footer">Droit</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/immobilier-public-environnement" data-ga-event-label="Footer - Actualités - immobilier-public-environnement" data-ga-event-action="Click" data-ga-event-category="Footer">Immobilier, public <br>& environnement</a></li><!--
            --><li class="footer__linkMain__link"><a href="/univers/art-de-vivre" data-ga-event-label="Footer - Actualités - art-de-vivre" data-ga-event-action="Click" data-ga-event-category="Footer">Art de vivre</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--rank">
			<li class="footer__linkMain__title"><a href="/classements" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">Classements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/classements" target="_blank" data-ga-event-label="Footer - classement" data-ga-event-action="Click" data-ga-event-category="Footer">recherche</a></li><!--
                         --><li class="footer__linkMain__title"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">événements</a></li><!--
                         --><li class="footer__linkMain__link"><a href="/events" target="_blank" data-ga-event-label="Footer - événement" data-ga-event-action="Click" data-ga-event-category="Footer">calendrier</a></li>
		</ul><!--
                     --><ul class="footer__linkMain footer__linkMain--store">
			<li class="footer__linkMain__title"><a href="http://eshop.leadersleague.com/" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - CTA Boutique"  alt="Boutique Décideurs">Boutique</a></li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Magazines"  alt="Magazine Décideurs">magazine</a>
				<a href="http://eshop.leadersleague.com/13-abonnement-magazine" target="_blank"><img src="/img/footer/magFooter.png" alt=""></a>
			</li><!--
                     --><li class="footer__linkMain__link">
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides"  alt="Guides Décideurs">guides annuaires</a>
				<a href="http://eshop.leadersleague.com/12-guides-annuaires-a-l-unite" target="_blank"><img src="/img/footer/magFooter2.png" data-ga-event-category="Footer" data-ga-event-action="Click" data-ga-event-label="Footer - Guides" alt="Guides Décideurs">
			</li>
		</ul>
		<div class="footer__share__wrap">
			<span class="footer__share__follow">Suivez-nous : </span><!--
                 --><ul class="footer__share__wrapper">
				<li><a href="https://www.facebook.com/pages/Leaders-League/341029602647821" target="_blank"><img src="/img/footer/facebook.svg" alt="facebook" class="footer__share__facebook"></a></li><!--
                     --><li><a href="https://www.linkedin.com/company/décideurs-leaders-league-france" target="_blank"><img src="/img/footer/linkedin.svg" alt="linkedin"  class="footer__share__linkedin" ></a></li><!--
                     --><li><a href="https://twitter.com/MagDecideurs" target="_blank"><img src="/img/footer/twitter.svg" alt="twitter"  class="footer__share__twitter"></a></li><!--
                     --><li><a href="/contact" target="_blank"><img src="/img/footer/email.svg" alt="mail"  class="footer__share__mail"></a></li><!--
                     --><li><a href="/rss/" target="_blank"><img src="/img/footer/flu-rss.svg" alt="flux rss"  class="footer__share__rss"></a></li>
			</ul>
		</div>

	</div>
</div>

	    <div class="footer__link">
	<div class="layout-centered">

		<ul>
			<li><a href="/contact" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Contact" >contacts</a></li><!--+
                    --><li><a href="http://www.welcometothejungle.co/companies/leaders-league/jobs" target="_blank" data-ga-event-category="Menu navigation" data-ga-event-action="Click" data-ga-event-label="Menu - Global Leadersleague">nous rejoindre</a></li><!--
                    --><li><a href="/mentions-legales" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Mentions légales</a></li><!--
                    --><li><a href="/charte-de-protection-des-donnees-personnelles" data-ga-event-label="Footer - CGV" data-ga-event-action="Click" data-ga-event-category="Footer">Charte RGPD</a></li>
		</ul>
	</div>
</div>

		<div class="footer__txt">Tous droits réservés - Décideurs Magazine</div>

	    </footer>
       <article class="popinSubcribeNewsletter js-popin-localStorage" xmlns="http://www.w3.org/1999/html">
    <div class="popinSubcribeNewsletter__popin">
        <div class="popinSubcribeNewsletter__title">
            <div class="popinSubcribeNewsletter__title__background">
                <h1><span>Newsletter</span> savoir pour agir</h1>
            </div>
        </div>

        <div class="popinSubcribeNewsletter__body">
            <p class="popinSubcribeNewsletter__body__text">N'avancez plus à l'aveugle</p>
            <form action="/newsletters" method="post" class="popinSubcribeNewsletter__form">
                <input class="popinSubcribeNewsletter__form__input" type="text" placeholder="Adresse e-mail" name="nl_subscription_email"><!--
             --><button type="submit" class="popinSubcribeNewsletter__form__btn">S'abonner</button>
            </form>
        </div>

        <a href="#" class="popinSubcribeNewsletter__link js-say-no">
            Ne plus afficher ce message
        </a>

        <a href="#" class="popinSubcribeNewsletter__close js-close-popin"></a>
    </div>
</article>
<div class="overlay overlay--hide"></div>       <div class="cookieConsentContainer">
    <div class="cookieDesc">
        <p>
            Ce site utilise des cookies. En continuant la navigation, vous acceptez nos conditions d'utilisation des cookies.<br/>
            <a href="https://www.magazine-decideurs.com/cookies" target="_blank">Plus d'informations</a>
        </p>
    </div>
    <div class="cookieButton">
        <a id="cookieConsentDismiss">J'accepte</a>
    </div>
</div>

                  <script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
           <script src="/bundles/fosjsrouting/js/router.js"></script>
           <script src="/js/routing?callback=fos.Router.setData"></script>
           <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
           <script type="text/javascript" src="/js/vendors-dc86bc27c0.js"></script>
           <script type="text/javascript" src="/js/app-5159e6dc63.js"></script>
           <!-- Lead the Way -->
           <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
           <script type="text/javascript">
               (function(){init_multiplegl('https://gl.hostcg.com/',[['https://gl.hostcg.com/','790','be6pu8pe11']]);})();
           </script>

           <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=790&clesite=be6pu8pe11" style="border:0;" alt="" /></noscript>
           <!-- End Lead the Way Code -->
       
                                                                                                                                                                                                                                                                                                                                                     <script type="text/javascript" class="ownpageJs">
        (function(){
            function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

            loadOwnpageScript(function () {
                var USER_ID = ''; // Complete it if the visitor is connected
                Ownpage.trackPage("6c4e11b34e1a472b", USER_ID);
            });
        })();
    </script>
              <div id="wonderPushCategorie" class="hidden">article-droit</div>           </body>
</html>
